<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno - Gaya Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=434379&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=434379&width=650" />
    <meta property="og:url" content="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" />
  <meta property="og:title" content="Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pejabat juga ingin kesehatannya prima, itu sebabnya Ganjar Pranowo hingga Sandiaga Uno tetap melakukan aktivitas rutin olahraga yang digemarinya." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" />
        <link rel="canonical" href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://gaya.tempo.co/amp/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pejabat juga ingin kesehatannya prima, itu sebabnya Ganjar Pranowo hingga Sandiaga Uno tetap melakukan aktivitas rutin olahraga yang digemarinya."/>
    <meta name="keywords" content="Ganjar Pranowo, Sandiaga Uno, Agus Gumiwang, bersepeda, joging, lari pagi"/>
            <meta name="author" content="S. Dian Andryanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1437651">

		<link rel="image_src" href="https://statik.tempo.co?id=434379&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="gaya"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hobi"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-01T15:46:17+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno">
		<meta name="twitter:description" content="Pejabat juga ingin kesehatannya prima, itu sebabnya Ganjar Pranowo hingga Sandiaga Uno tetap melakukan aktivitas rutin olahraga yang digemarinya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=434379&width=650">

				<meta name="adx:sections" content="gaya" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Hobi"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script defer src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_gaya_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 1 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437583/disindir-netizen-suka-pakai-pakaian-terbuka-ini-jawaban-santuy-shandy-aulia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/03/id_985112/985112_400.jpg" alt="Disindir Netizen Suka Pakai Pakaian Terbuka, Ini Jawaban Santuy Shandy Aulia" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437583/disindir-netizen-suka-pakai-pakaian-terbuka-ini-jawaban-santuy-shandy-aulia">
                <h2 class="title">Disindir Netizen Suka Pakai Pakaian Terbuka, Ini Jawaban Santuy Shandy Aulia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437416/keluar-dari-rs-ashanty-malah-berterima-kasih-ke-penyebar-kabar-ia-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000592/1000592_400.jpg" alt="Keluar dari RS, Ashanty Malah Berterima Kasih ke Penyebar Kabar Ia Meninggal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437416/keluar-dari-rs-ashanty-malah-berterima-kasih-ke-penyebar-kabar-ia-meninggal">
                <h2 class="title">Keluar dari RS, Ashanty Malah Berterima Kasih ke Penyebar Kabar Ia Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1437360/k-drama-love-alarm-season-2-hingga-film-dota-pilihan-tontonan-bulan-maret" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000586/1000586_400.jpg" alt="K-Drama Love Alarm: Season 2 Hingga Film DOTA Pilihan Tontonan Bulan Maret" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1437360/k-drama-love-alarm-season-2-hingga-film-dota-pilihan-tontonan-bulan-maret">
                <h2 class="title">K-Drama Love Alarm: Season 2 Hingga Film DOTA Pilihan Tontonan Bulan Maret</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/02/04/id_681696/681696_400.jpg" alt="Pasien Kanker Malas Makan karena Dianggap Beri Makan Sel Kanker, Mitos atau Fakta?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta">
                <h2 class="title">Pasien Kanker Malas Makan karena Dianggap Beri Makan Sel Kanker, Mitos atau Fakta?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437496/alasan-pasien-covid-19-harus-banyak-minum-air-putih" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1001976/1001976_400.jpg" alt="Alasan Pasien COVID-19 Harus Banyak Minum Air Putih" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437496/alasan-pasien-covid-19-harus-banyak-minum-air-putih">
                <h2 class="title">Alasan Pasien COVID-19 Harus Banyak Minum Air Putih</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1437408/5-cara-mudah-menurunkan-berat-badan-selama-di-rumah-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/04/id_998411/998411_400.jpg" alt="5 Cara Mudah Menurunkan Berat Badan selama di Rumah Saja" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1437408/5-cara-mudah-menurunkan-berat-badan-selama-di-rumah-saja">
                <h2 class="title">5 Cara Mudah Menurunkan Berat Badan selama di Rumah Saja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437596/presiden-jokowi-tanya-tukang-becak-malioboro-yogyakarta-soal-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004148/1004148_400.jpg" alt="Presiden Jokowi Tanya Tukang Becak Malioboro Yogyakarta Soal Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437596/presiden-jokowi-tanya-tukang-becak-malioboro-yogyakarta-soal-vaksinasi-covid-19">
                <h2 class="title">Presiden Jokowi Tanya Tukang Becak Malioboro Yogyakarta Soal Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437607/heboh-investasi-miras-di-papua-ada-miras-wati-dengan-efek-mabuk-tingkat-dewa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/14/id_980576/980576_400.jpg" alt="Heboh Investasi Miras, di Papua Ada Miras Wati dengan Efek Mabuk Tingkat Dewa" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437607/heboh-investasi-miras-di-papua-ada-miras-wati-dengan-efek-mabuk-tingkat-dewa">
                <h2 class="title">Heboh Investasi Miras, di Papua Ada Miras Wati dengan Efek Mabuk Tingkat Dewa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1437415/140-pkl-malioboro-yogyakarta-ragu-vaksinasi-covid-19-satgas-semua-antusias" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/10/id_972894/972894_400.jpg" alt="140 PKL Malioboro Yogyakarta Ragu Vaksinasi Covid-19, Satgas: Semua Antusias" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1437415/140-pkl-malioboro-yogyakarta-ragu-vaksinasi-covid-19-satgas-semua-antusias">
                <h2 class="title">140 PKL Malioboro Yogyakarta Ragu Vaksinasi Covid-19, Satgas: Semua Antusias</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/12/03/id_561377/561377_400.jpg" alt="Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1436333/pasien-kanker-anak-yang-terinfeksi-covid-19-harus-menunda-pengobatan-dua-pekan">
                <h2 class="title">Pasien Kanker Anak yang Terinfeksi Covid-19 Harus Menunda Pengobatan Dua Pekan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1436117/penyandang-disabilitas-masih-menunggu-vaksinasi-covid-19-atau-buat-permohonan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/23/id_1002855/1002855_400.jpg" alt="Penyandang Disabilitas Masih Menunggu Vaksinasi Covid-19 atau Buat Permohonan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1436117/penyandang-disabilitas-masih-menunggu-vaksinasi-covid-19-atau-buat-permohonan">
                <h2 class="title">Penyandang Disabilitas Masih Menunggu Vaksinasi Covid-19 atau Buat Permohonan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1435587/vitoria-bueno-balerina-disabilitas-memikat-penonton-youtube" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_999927/999927_400.jpg" alt="Vitoria Bueno, Balerina Disabilitas Memikat Penonton YouTube" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1435587/vitoria-bueno-balerina-disabilitas-memikat-penonton-youtube">
                <h2 class="title">Vitoria Bueno, Balerina Disabilitas Memikat Penonton YouTube</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001854/1001854_400.jpg" alt="Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba " width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba">
                <h2 class="title">Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2546/tahap-pendaftaran-cpns-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/16/id_1000919/1000919_400.jpg" alt="Tahap Pendaftaran CPNS 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2546/tahap-pendaftaran-cpns-2021">
                <h2 class="title">Tahap Pendaftaran CPNS 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2550/apa-itu-aplikasi-clubhouse" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/17/id_1001144/1001144_400.jpg" alt="Apa Itu Aplikasi Clubhouse?" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2550/apa-itu-aplikasi-clubhouse">
                <h2 class="title">Apa Itu Aplikasi Clubhouse?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004184/1004184_400.jpg" alt="Ransomware Mulai Meresahkan Negara-Negara" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1116/ransomware-mulai-meresahkan-negara-negara">
                <h2 class="title">Ransomware Mulai Meresahkan Negara-Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1115/smartphone-dengan-5g" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/28/id_1003887/1003887_400.jpg" alt="Smartphone dengan 5G" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1115/smartphone-dengan-5g">
                <h2 class="title">Smartphone dengan 5G</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1114/pertumbuhan-kredit-pemilik-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003574/1003574_400.jpg" alt=" Pertumbuhan Kredit Pemilik Rumah" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1114/pertumbuhan-kredit-pemilik-rumah">
                <h2 class="title"> Pertumbuhan Kredit Pemilik Rumah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998590/998590_400.jpg" alt="Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004446/semangat-kurangi-plastik-di-kampung-berseri-astra-talagasari">
                <h2 class="title">Semangat Kurangi Plastik di Kampung Berseri Astra Talagasari </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/06/id_998738/998738_400.jpg" alt="Realme Berikan Teknologi Terdepan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004447/realme-berikan-teknologi-terdepan">
                <h2 class="title">Realme Berikan Teknologi Terdepan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/05/id_998554/998554_400.jpg" alt="Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1228/keliru-jokowi-beri-sinyal-tunjuk-risma-gantikan-anies-baswedan">
                <h2 class="title">Keliru, Jokowi Beri Sinyal Tunjuk Risma Gantikan Anies Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1222/keliru-status-dari-whatsapp-adalah-scammer-yang-bisa-curi-data-pribadi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/01/id_997760/997760_400.jpg" alt="Keliru, Status dari WhatsApp adalah Scammer yang Bisa Curi Data Pribadi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1222/keliru-status-dari-whatsapp-adalah-scammer-yang-bisa-curi-data-pribadi">
                <h2 class="title">Keliru, Status dari WhatsApp adalah Scammer yang Bisa Curi Data Pribadi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/17/id_110764/110764_400.jpg" alt="Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1430311/jazz-goes-to-campus-hadir-kembali13-14-februari-2021">
                <h2 class="title">Jazz Goes To Campus Hadir Kembali  13-14 Februari 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co"><span itemprop="name">gaya</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">S. Dian Andryanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 1 Maret 2021 15:46 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2015/09/06/id_434379/434379_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=434379&width=720" data-original-src="https://statik.tempo.co/?id=434379&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2015/09/06/id_434379/434379_620.jpg" data-original-src="https://statik.tempo.co/data/2015/09/06/id_434379/434379_620.jpg" alt="Walikota Ridwan Kamil, Gubernur Jawa Tengah Ganjar Pranowo, dan Menteri Agraria & Tata Ruang/Kepala BPN, Ferry Mursyidan Baldan, bersepeda di kawasan bebas kendaraan Dago, Bandung, Jawa Barat, 6 September 2015. Ketiga pejabat tinggi ini melakukan gowes bareng santai tanpa kawalan petugas keamanan. TEMPO/Prima Mulia">
							</a>
							<figcaption itemprop="caption">
								<p>Walikota Ridwan Kamil, Gubernur Jawa Tengah Ganjar Pranowo, dan Menteri Agraria & Tata Ruang/Kepala BPN, Ferry Mursyidan Baldan, bersepeda di kawasan bebas kendaraan Dago, Bandung, Jawa Barat, 6 September 2015. Ketiga pejabat tinggi ini melakukan gowes bareng santai tanpa kawalan petugas keamanan. TEMPO/Prima Mulia</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<p style="text-align: left;"><strong>TEMPO.</strong><strong>CO, Jakarta</strong> - Pejabat juga ingin sehat. Di sela kesibukannya ingin pula dalam kondisi sehat. Itu sebabnya, mereka lakukan olahraga&nbsp;sesuai minatnya, seperti <a href="https://nasional.tempo.co/read/1437069/ganjar-pranowo-minta-bupati-dan-wali-kota-punya-akun-sosmed">Ganjar Pranowo</a>. Gubernur Jawa Tengah itu mengaku senang bersepeda, yang dilakukannya sejak ia sekolah dasar.</p><p style="text-align: left;">Begitu pun, Menparekraf&nbsp;<a href="https://bisnis.tempo.co/read/1437115/sandiaga-uno-kepala-daerah-jadi-ujung-tombak-pemulihan-pariwisata">Sandiaga&nbsp;Uno</a>. Sudah diketahui umum, kegemarannya berolahraga, dari lari hingga berenang.&nbsp;</p><p style="text-align: left;">Menteri Perindustrian&nbsp;Agus&nbsp;Gumiwang&nbsp;mengakui senak olahraga sejak muda, dan aktivitas yang masih kerap ia lakukan lari pagi.</p><p style="text-align: left;">tentunya sangat baik bagi kesehatan jasmani dan rohani manusia. Selain itu olahraga dapat meminimalkan kecemasan, mengembalikan mood, mempertajam ingatan, dan kesehatan psikologis lainnya.</p><p style="text-align: left;">Berikut, beberapa pejabat dan kegemarannya berolahraga dari bersepeda, lari, main basket hingga berkuda. Siapakah mereka?</p><p style="text-align: left;">1. Ganjar Pranowo<br />Selain sibuk mengurusi tugas sebagai Gubernur Jawa Tengah, Ganjar acap kali melakukan kegiatan berolahraga dalam kesehariannya. Ganjar yang memiliki hobi bersepeda, bahkan sering menggunakan sepeda ketika akan pergi ke kantor.</p><p style="text-align: left;">Ganjar yang sudah menggeluti hobinya ini sejak duduk di bangku Seolah Dasar (SD), pernah menetapkan peraturan <em>bike to work</em> kepada pejabat daerah setempat. Namun implementasinya tidak berjalan dengan lancar. Hal tersebut dikarenakan kontur geografis kota Semarang yang tidak rata akan menyulitkan bagi mereka yang tidak memiliki kebiasaan bersepeda.</p><p style="text-align: left;">Ganjar juga pernah mengikuti <em>event</em> bersepeda yang dilakukan setiap tahun yaitu <em>Tour Borobudur</em>. Bahkan ia pernah mengayuh sepeda dengan jarak 100 sampai 200 Km dan akan mengayuh sepedanya dengan jarak 30 hingga 40 Km untuk kegiatan sehari-hari.</p><p style="text-align: left;">Baca: <a href="https://gaya.tempo.co/read/1437132/bersepeda-sudah-menjadi-gaya-hidup-ganjar-pranowo-meski-pernah-pingsan">Bersepeda&nbsp;Sudah Menjadi Gaya Hidup Ganjar Pranowo&nbsp;Meski Pernah Pingsan</a></p><p>2. Sandiaga Uno<br />Pria yang pernah mencalonkan dirinya sebagai Wakil Presiden Indonesia tahun 2019 ini, terkenal dengan penampilannya yang sehat dan buugar. Sandi&mdash;sapaan akrab Sandiaga Uno&mdash;memiliki berbagai macam olahraga seperti lari, gowes, hingga bermain basket.</p><p style="text-align: left;">Sandi yang saat ini menjabat sebagai Menparekraf (Menteri pariwisata dan ekonomi kreatif) ini, ketika masih berkampanye untuk pemilihan presiden 2019 lalu, &nbsp;kerap melakukan jogging ke setiap daerah yang ia kunjungi. Bahkan ketika masih menjabat sebagai Wakil Gubernur Jakarta, pernah menggelorakan budaya olahraga setiap pekan. Dia juga menyarankan masyarakat untuk lari, jalan kaki, atau gowes saat hendak pergi ke kantor.</p><p style="text-align: left;">Pria yang menyukai olahraga ini juga menyarankan masyarakat untuk berlari dan menghitung langkah kakinya. &ldquo;Kalau bisa diatas 10 ribu langkah itu sangat baik,&rdquo; ujarnya.</p><p style="text-align: left;">3. Prabowo Subianto<br />Prabowo yang saat ini mendapuk sebagai Menteri Pertahanan (Menhan) kerap melakukan aktivitas olahraga berkuda seperti yang ia posting di akun <em>Instagram</em>-nya. Olahraga yang sudah dilakoni sejak 2004 membuatnya memiliki koleksi kuda yang cukup banyak. Untuk di sekitaran rumahnya ia memiliki 18 ekor kuda dan 50 ekor kuda di klub polo yang ia bangun di Sentul, Jawa Barat.</p><p style="text-align: left;">Selain meningkatkan kekuatan pada kaki, berkuda memiliki manfaat seperti meningkatkan kesadaran tubuh, berpikir cepat, mengembangkan kemampuan koordinasi, meningkatkan fleksibilitas otot, kekuatan stabilitas, dan melatih mental.</p><p style="text-align: left;">4. Anies Baswedan<br />Gubernur Jakarta ini juga memiliki hobi bersepeda dan telah menggunakan sepeda sebagai alat transportasi. Anies juga pernah melakukan kegiatan <em>bike to work</em> bersama komunitas yang melakukan kegiatan tersebut.</p><p style="text-align: left;">"Saya sering pakai batik, sering pakai seragam (saat bersepeda), ya memang karena sepeda sebagai alat transportasi. Jadi itu yang kita dorong sama-sama," ujarnya.</p><p style="text-align: left;">5. Erick Thohir<br />Pejabat yang satu ini sekarang menerima mandat menjadi Menteri BUMN (Badan Usaha Milik Negara) juga memiliki hobi berolahraga yaitu basket. Sama halnya dengan sepak bola olahraga basket juga banyak digemari masyarakat di dunia.</p><p style="text-align: left;">Erick yang mengaku sudah menggeluti olahraga ini sejak kecil ternyata juga mengagumi mendiang Kobe Bryan&mdash;pemain La Lakers. Dengan kecintaannya terhadap olahraga tersebut membuat Erick menjadi orang pertama yang memiliki klub basket di Asia. Erick menanamkan sahamnya untuk klub Phildelphia 76ers.</p><p style="text-align: left;">6. Agus Gumiwang Kartasasmita<br />Kini Agus dipercayai sebagai Menteri Perindustrian dalam kabinet Indonesia maju 2019-2024. Agus yang memiliki kesibukan sebagai Menteri ternyata juga memiliki hobi lain yaitu joging, bersepeda, hingga tinju.</p><p style="text-align: left;">Agus yang baru saja sembuh dari Covid-19, banyak meposting kegiatan olahraga di akun Instagram milik pribadinya. Agus juga sering melakukan kegiatan berolahraga bersama keluarganya.</p><p style="text-align: left;">Kesenangannya bersepeda seperti Ganjar Pranowo, pernah ia unggah di postingannya pada 26 Juli 2020, <a href="https://bisnis.tempo.co/read/1431170/menperin-agus-gumiwang-di-kementerian-kami-penyebaran-covid-19-cukup-tinggi">Agus </a><a href="https://bisnis.tempo.co/read/1431170/menperin-agus-gumiwang-di-kementerian-kami-penyebaran-covid-19-cukup-tinggi">Gumiwang</a> menuliskan, &ldquo;Tadi pagi bersepeda, selain untuk berolahraga, juga blusukan ke kampung-kampung. Pengalaman yang sangat baik karena selain medannya cukup berat, tetapi juga bisa melihat secara langsung kehidupan masyarakat pedesaan&hellip;&rdquo;</p><p style="text-align: left;"><strong>GERIN RIO PRANATA</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ganjar-pranowo" itemprop="keywords" class="ganjar-pranowo">Ganjar Pranowo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sandiaga-uno" itemprop="keywords" class="sandiaga-uno">Sandiaga Uno</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/agus-gumiwang" itemprop="keywords" class="agus-gumiwang">Agus Gumiwang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bersepeda" itemprop="keywords" class="bersepeda">bersepeda</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/joging" itemprop="keywords" class="joging">joging</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lari-pagi" itemprop="keywords" class="lari-pagi">lari pagi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

							<p>&nbsp;</p>

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							 <script>
							 (function(d,a,b,l,e,_) {
							 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							 })(window,document,'dable','script');
							 dable('setService', 'tempo.co');
							 dable('sendLogOnce');
							 dable('renderWidget', 'dablewidget_KoEYJ8oB');
							 </script>
							 </div>
						 <!-- End article_bottom / For inquiries, visit http://dable.io -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/24/id_954943/954943_400.jpg" alt="Rahasia Bugar Menlu Retno Marsudi, Diet Apa yang Dilakukannya?">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya">
						            <h2 class="title terkait">Rahasia Bugar Menlu Retno Marsudi, Diet Apa yang Dilakukannya?</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1437482/ada-vaksinasi-covid-19-drive-thru-di-bali-buat-pekerja-pariwisata-ojek-online">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/28/id_1003970/1003970_400.jpg" alt="Ada Vaksinasi Covid-19 Drive Thru di Bali Buat Pekerja Pariwisata - Ojek Online">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1437482/ada-vaksinasi-covid-19-drive-thru-di-bali-buat-pekerja-pariwisata-ojek-online">
						            <h2 class="title terkait">Ada Vaksinasi Covid-19 Drive Thru di Bali Buat Pekerja Pariwisata - Ojek Online</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1437482/ada-vaksinasi-covid-19-drive-thru-di-bali-buat-pekerja-pariwisata-ojek-online">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1437266/soal-elektabilitas-puan-dan-ganjar-hasto-pdip-pilpres-2024-masih-jauh">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/08/04/id_957363/957363_400.jpg" alt="Soal Elektabilitas Puan dan Ganjar, Hasto PDIP: Pilpres 2024 Masih Jauh">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1437266/soal-elektabilitas-puan-dan-ganjar-hasto-pdip-pilpres-2024-masih-jauh">
						            <h2 class="title terkait">Soal Elektabilitas Puan dan Ganjar, Hasto PDIP: Pilpres 2024 Masih Jauh</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1437266/soal-elektabilitas-puan-dan-ganjar-hasto-pdip-pilpres-2024-masih-jauh">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437132/bersepeda-sudah-menjadi-gaya-hidup-ganjar-pranowo-meski-pernah-pingsan">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/09/06/id_434378/434378_400.jpg" alt="Bersepeda Sudah Menjadi Gaya Hidup Ganjar Pranowo Meski Pernah Pingsan">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437132/bersepeda-sudah-menjadi-gaya-hidup-ganjar-pranowo-meski-pernah-pingsan">
						            <h2 class="title terkait">Bersepeda Sudah Menjadi Gaya Hidup Ganjar Pranowo Meski Pernah Pingsan</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1437132/bersepeda-sudah-menjadi-gaya-hidup-ganjar-pranowo-meski-pernah-pingsan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1004064">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/01/id_1004064/1004064_400.jpg" alt="Manfaat Buncis, Bukan Hanya Kaya Nutrisi Tapi Mudah Memasaknya">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya">
						                        <h2 class="title rekomendasi">Manfaat Buncis, Bukan Hanya Kaya Nutrisi Tapi Mudah Memasaknya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 681696">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/02/04/id_681696/681696_400.jpg" alt="Pasien Kanker Malas Makan karena Dianggap Beri Makan Sel Kanker, Mitos atau Fakta?">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta">
						                        <h2 class="title rekomendasi">Pasien Kanker Malas Makan karena Dianggap Beri Makan Sel Kanker, Mitos atau Fakta?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 668041">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437240/tak-semua-orang-kaya-konsumtif-ini-yang-mereka-hindari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/12/07/id_668041/668041_400.jpg" alt="Tak Semua Orang Kaya Konsumtif, Ini yang Mereka Hindari">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437240/tak-semua-orang-kaya-konsumtif-ini-yang-mereka-hindari">
						                        <h2 class="title rekomendasi">Tak Semua Orang Kaya Konsumtif, Ini yang Mereka Hindari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437240/tak-semua-orang-kaya-konsumtif-ini-yang-mereka-hindari">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 413728">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437224/sederet-khasiat-daun-mint-bagi-kesehatan-perlu-dicoba">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/06/26/id_413728/413728_400.jpg" alt="Sederet Khasiat Daun Mint bagi Kesehatan, Perlu Dicoba">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437224/sederet-khasiat-daun-mint-bagi-kesehatan-perlu-dicoba">
						                        <h2 class="title rekomendasi">Sederet Khasiat Daun Mint bagi Kesehatan, Perlu Dicoba</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1437224/sederet-khasiat-daun-mint-bagi-kesehatan-perlu-dicoba">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86976/kisah-viral-pria-lombok-yang-beristri-gadis-prancis">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/28/id_1003988/1003988_400.jpg" alt="Kisah Viral Pria Lombok yang Beristri Gadis Prancis">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86976/kisah-viral-pria-lombok-yang-beristri-gadis-prancis">
									   <h2 class="title foto">Kisah Viral Pria Lombok yang Beristri Gadis Prancis</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86976/kisah-viral-pria-lombok-yang-beristri-gadis-prancis">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86895/viral-pria-tampan-dari-keluarga-broken-home-berhasil-raih-gelar-dokter">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/25/id_1003229/1003229_400.jpg" alt="Viral, Pria Tampan dari Keluarga Broken Home Berhasil Raih Gelar Dokter">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86895/viral-pria-tampan-dari-keluarga-broken-home-berhasil-raih-gelar-dokter">
									   <h2 class="title foto">Viral, Pria Tampan dari Keluarga Broken Home Berhasil Raih Gelar Dokter</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86895/viral-pria-tampan-dari-keluarga-broken-home-berhasil-raih-gelar-dokter">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86856/gina-stewart-nenek-terseksi-di-dunia-bocorkan-resep-awet-mudanya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/23/id_1002776/1002776_400.jpg" alt="Gina Stewart Nenek Terseksi di Dunia Bocorkan Resep Awet Mudanya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86856/gina-stewart-nenek-terseksi-di-dunia-bocorkan-resep-awet-mudanya">
									   <h2 class="title foto">Gina Stewart Nenek Terseksi di Dunia Bocorkan Resep Awet Mudanya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86856/gina-stewart-nenek-terseksi-di-dunia-bocorkan-resep-awet-mudanya">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86798/viral-emak-emak-gelar-syukuran-sinetron-ikatan-cinta">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/20/id_1002205/1002205_400.jpg" alt="Viral, Emak-emak Gelar Syukuran Sinetron Ikatan Cinta">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86798/viral-emak-emak-gelar-syukuran-sinetron-ikatan-cinta">
									   <h2 class="title foto">Viral, Emak-emak Gelar Syukuran Sinetron Ikatan Cinta</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86798/viral-emak-emak-gelar-syukuran-sinetron-ikatan-cinta">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23595/cara-membakar-1-000-kalori-sehari-supaya-berat-badan-cepat-turun">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/27/id_1003709/1003709_400.jpg" alt="Cara Membakar 1.000 Kalori Sehari supaya Berat Badan Cepat Turun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23595/cara-membakar-1-000-kalori-sehari-supaya-berat-badan-cepat-turun">
					                        <h2 class="title video">Cara Membakar 1.000 Kalori Sehari supaya Berat Badan Cepat Turun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23595/cara-membakar-1-000-kalori-sehari-supaya-berat-badan-cepat-turun">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23594/mudah-stres-hingga-pilek-ini-7-tanda-sistem-imun-tubuh-melemah">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/27/id_1003707/1003707_400.jpg" alt="Mudah Stres hingga Pilek, Ini 7 Tanda Sistem Imun Tubuh Melemah">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23594/mudah-stres-hingga-pilek-ini-7-tanda-sistem-imun-tubuh-melemah">
					                        <h2 class="title video">Mudah Stres hingga Pilek, Ini 7 Tanda Sistem Imun Tubuh Melemah</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23594/mudah-stres-hingga-pilek-ini-7-tanda-sistem-imun-tubuh-melemah">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23587/persiapan-penderita-diabetes-melitus-sebelum-vaksinasi-covid-19">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/26/id_1003402/1003402_400.jpg" alt="Persiapan Penderita Diabetes Melitus Sebelum Vaksinasi Covid-19">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23587/persiapan-penderita-diabetes-melitus-sebelum-vaksinasi-covid-19">
					                        <h2 class="title video">Persiapan Penderita Diabetes Melitus Sebelum Vaksinasi Covid-19</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23587/persiapan-penderita-diabetes-melitus-sebelum-vaksinasi-covid-19">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23567/seni-mengolah-sampah-plastik-ecobrick-di-kain-batik">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/24/id_1003148/1003148_400.jpg" alt="Seni Mengolah Sampah Plastik, Ecobrick di Kain Batik">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23567/seni-mengolah-sampah-plastik-ecobrick-di-kain-batik">
					                        <h2 class="title video">Seni Mengolah Sampah Plastik, Ecobrick di Kain Batik</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23567/seni-mengolah-sampah-plastik-ecobrick-di-kain-batik">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://gaya.tempo.co/read/1437495/pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta">
            <h2 class="title">Pasien Kanker Malas Makan karena Dianggap Beri Makan Sel Kanker, Mitos atau Fakta?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1437496/alasan-pasien-covid-19-harus-banyak-minum-air-putih" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://gaya.tempo.co/read/1437496/alasan-pasien-covid-19-harus-banyak-minum-air-putih">
            <h2 class="title">Alasan Pasien COVID-19 Harus Banyak Minum Air Putih</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1437408/5-cara-mudah-menurunkan-berat-badan-selama-di-rumah-saja" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://gaya.tempo.co/read/1437408/5-cara-mudah-menurunkan-berat-badan-selama-di-rumah-saja">
            <h2 class="title">5 Cara Mudah Menurunkan Berat Badan selama di Rumah Saja</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1437414/vaksinasi-covid-19-belum-teruji-bagaimana-nasib-kekebalan-kelompok" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://gaya.tempo.co/read/1437414/vaksinasi-covid-19-belum-teruji-bagaimana-nasib-kekebalan-kelompok">
            <h2 class="title">Vaksinasi Covid-19 Belum Teruji, Bagaimana Nasib Kekebalan Kelompok?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1437417/infeksi-covid-19-disebut-bisa-sebabkan-kerusakan-hati-cek-faktanya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://gaya.tempo.co/read/1437417/infeksi-covid-19-disebut-bisa-sebabkan-kerusakan-hati-cek-faktanya">
            <h2 class="title">Infeksi Covid-19 Disebut Bisa Sebabkan Kerusakan Hati, Cek Faktanya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437447/kasus-nurdin-abdullah-bancakan-proyek-untuk-teman-lama">
            <h2 class="title">Kasus Nurdin Abdullah, Bancakan Proyek untuk Teman Lama</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1437034/polisi-main-tembak-penggunaan-senjata-api-jadi-sorotan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Polisi Main Tembak, Penggunaan Senjata Api Jadi Sorotan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1437034/polisi-main-tembak-penggunaan-senjata-api-jadi-sorotan">
            <h2 class="title">Polisi Main Tembak, Penggunaan Senjata Api Jadi Sorotan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1436512/program-kartu-prakerja-berlanjut-tepatkah-untuk-pulihkan-ekonomi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Program Kartu Prakerja Berlanjut, Tepatkah untuk Pulihkan Ekonomi?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1436512/program-kartu-prakerja-berlanjut-tepatkah-untuk-pulihkan-ekonomi">
            <h2 class="title">Program Kartu Prakerja Berlanjut, Tepatkah untuk Pulihkan Ekonomi?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1436086/menakar-dampak-mudik-di-tengah-penyebaran-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Menakar Dampak Mudik di Tengah Penyebaran Covid-19 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1436086/menakar-dampak-mudik-di-tengah-penyebaran-covid-19">
            <h2 class="title">Menakar Dampak Mudik di Tengah Penyebaran Covid-19 </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437673/cara-tanam-buncis-kaya-nutrisi-yang-benar-dan-gampang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/09/11/id_538418/538418_400.jpg" alt="Cara Tanam Buncis Kaya Nutrisi yang Benar dan Gampang " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437673/cara-tanam-buncis-kaya-nutrisi-yang-benar-dan-gampang">
												<h2 class="title terkini">Cara Tanam Buncis Kaya Nutrisi yang Benar dan Gampang </h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437673/cara-tanam-buncis-kaya-nutrisi-yang-benar-dan-gampang">
						<span class="col terkini">58 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437657/bersiap-vaksinasi-covid-19-pahami-dulu-hal-berikut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004145/1004145_400.jpg" alt="Bersiap Vaksinasi Covid-19, Pahami Dulu Hal Berikut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437657/bersiap-vaksinasi-covid-19-pahami-dulu-hal-berikut">
												<h2 class="title terkini">Bersiap Vaksinasi Covid-19, Pahami Dulu Hal Berikut</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437657/bersiap-vaksinasi-covid-19-pahami-dulu-hal-berikut">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/09/06/id_434379/434379_400.jpg" alt="Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno">
												<h2 class="title terkini">Olahraga 6 Pejabat, Dari Ganjar Pranowo Sampai Sandiaga Uno</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437651/olahraga-6-pejabat-dari-ganjar-pranowo-sampai-sandiaga-uno">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437636/mengintip-ramalan-zodiak-maret-2021-cek-keberuntungan-dan-cinta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969952/969952_400.jpg" alt="Mengintip Ramalan Zodiak Maret 2021, Cek Keberuntungan dan Cinta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437636/mengintip-ramalan-zodiak-maret-2021-cek-keberuntungan-dan-cinta">
												<h2 class="title terkini">Mengintip Ramalan Zodiak Maret 2021, Cek Keberuntungan dan Cinta</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437636/mengintip-ramalan-zodiak-maret-2021-cek-keberuntungan-dan-cinta">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437620/menu-diet-tinggi-serat-dan-manfaatnya-bagi-kesehatan-tubuh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812335/812335_400.jpg" alt="Menu Diet Tinggi Serat dan Manfaatnya bagi Kesehatan Tubuh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437620/menu-diet-tinggi-serat-dan-manfaatnya-bagi-kesehatan-tubuh">
												<h2 class="title terkini">Menu Diet Tinggi Serat dan Manfaatnya bagi Kesehatan Tubuh</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437620/menu-diet-tinggi-serat-dan-manfaatnya-bagi-kesehatan-tubuh">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437615/3-kriteria-pasien-covid-19-dinyatakan-sembuh" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951565/951565_400.jpg" alt="3 Kriteria Pasien Covid-19 Dinyatakan Sembuh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437615/3-kriteria-pasien-covid-19-dinyatakan-sembuh">
												<h2 class="title terkini">3 Kriteria Pasien Covid-19 Dinyatakan Sembuh</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437615/3-kriteria-pasien-covid-19-dinyatakan-sembuh">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/24/id_954943/954943_400.jpg" alt="Rahasia Bugar Menlu Retno Marsudi, Diet Apa yang Dilakukannya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya">
												<h2 class="title terkini">Rahasia Bugar Menlu Retno Marsudi, Diet Apa yang Dilakukannya?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004064/1004064_400.jpg" alt="Manfaat Buncis, Bukan Hanya Kaya Nutrisi Tapi Mudah Memasaknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya">
												<h2 class="title terkini">Manfaat Buncis, Bukan Hanya Kaya Nutrisi Tapi Mudah Memasaknya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437587/manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437570/posisi-yoga-favorit-para-pemula-bisa-menghilangkan-stres" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/17/id_988493/988493_400.jpg" alt="Posisi Yoga Favorit Para Pemula, Bisa Menghilangkan Stres" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437570/posisi-yoga-favorit-para-pemula-bisa-menghilangkan-stres">
												<h2 class="title terkini">Posisi Yoga Favorit Para Pemula, Bisa Menghilangkan Stres</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437570/posisi-yoga-favorit-para-pemula-bisa-menghilangkan-stres">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1437561/mengenal-pengobatan-sinse-mendeteksi-penyakit-dan-resep-obatnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/03/23/id_29427/29427_400.jpg" alt="Mengenal Pengobatan Sinse, Mendeteksi Penyakit dan Resep Obatnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437561/mengenal-pengobatan-sinse-mendeteksi-penyakit-dan-resep-obatnya">
												<h2 class="title terkini">Mengenal Pengobatan Sinse, Mendeteksi Penyakit dan Resep Obatnya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1437561/mengenal-pengobatan-sinse-mendeteksi-penyakit-dan-resep-obatnya">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2578/waspadai-komplikasi-darah-akibat-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Waspadai Komplikasi Darah Akibat Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003613/1003613_720.jpg">
      </a>
      <p>
        Komplikasi darah juga dapat muncul pasca terinfeksi Covid-19. Lakukan pemeriksaan preventif, bahan ketiksa sudah sembuh.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya');
	// 			window.location = 'https://gaya.tempo.co/read/1437613/rahasia-bugar-menlu-retno-marsudi-diet-apa-yang-dilakukannya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  gaya-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1437587",
										   "title" : "manfaat-buncis-bukan-hanya-kaya-nutrisi-tapi-mudah-memasaknya"
									   },
									   {
										   "id"	:"1437495",
										   "title" : "pasien-kanker-malas-makan-karena-dianggap-beri-makan-sel-kanker-mitos-atau-fakta"
									   },
									   {
										   "id"	:"1437240",
										   "title" : "tak-semua-orang-kaya-konsumtif-ini-yang-mereka-hindari"
									   },
									   {
										   "id"	:"1437224",
										   "title" : "sederet-khasiat-daun-mint-bagi-kesehatan-perlu-dicoba"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
