<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Ingin Tidak Mudah Lapar? Konsumsi 4 Makanan Ini - Gaya Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=814676&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=814676&width=650" />
    <meta property="og:url" content="https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini" />
  <meta property="og:title" content="Ingin Tidak Mudah Lapar? Konsumsi 4 Makanan Ini" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Setiap makanan memiliki kemampuannya sendiri dalam memberikan rasa kenyang. Empat makanan ini memberika  rasa kenyang yang lebih tahan lama. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini" />
        <link rel="canonical" href="https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://gaya.tempo.co/amp/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Setiap makanan memiliki kemampuannya sendiri dalam memberikan rasa kenyang. Empat makanan ini memberika  rasa kenyang yang lebih tahan lama. "/>
    <meta name="keywords" content="Makanan, Gula, Alpukat, Telur, Kentang"/>
            <meta name="author" content="Nurhadi">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1530077">

		<link rel="image_src" href="https://statik.tempo.co?id=814676&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="gaya"> <!-- Main category (Required) -->
    <meta property="article:section2" content="kesehatan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-19T07:02:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ingin Tidak Mudah Lapar? Konsumsi 4 Makanan Ini">
		<meta name="twitter:description" content="Setiap makanan memiliki kemampuannya sendiri dalam memberikan rasa kenyang. Empat makanan ini memberika  rasa kenyang yang lebih tahan lama. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=814676&width=650">

				<meta name="adx:sections" content="gaya" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini"
    },
    "headline": "Ingin Tidak Mudah Lapar? Konsumsi 4 Makanan Ini",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurhadi"
    },
    "keywords": "Makanan, Gula, Alpukat, Telur, Kentang",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=814676&width=650",
          "caption": "Ilustrasi telur sebagai sumber protein yang meningkatkan massa otot (pixabay.com)"
    },
    "description": "Setiap makanan memiliki kemampuannya sendiri dalam memberikan rasa kenyang. Empat makanan ini memberika  rasa kenyang yang lebih tahan lama. ",
        "articleBody": "TEMPO.CO, Jakarta – Makan adalah kebutuhan dasar setiap manusia. Untuk memenuhi kebutuhan tersebut, manusia dapat memilih jenis makanan yang tersedia. Beberapa makanan memiliki kemampuan masing-masing untuk memberikan rasa kenyang kepada manusia. Namun, tidak semua makanan memberikan rasa kenyang dalam durasi yang lama. Misalnya makanan yang mengandung banyak gula cenderung membuat cepat lapar.Karena itu, penting untuk memberi perhatian lebih kepada jenis makanan yang akan dikonsumsi. Dilansir dari berbagai sumber, berikut lima makanan yang mengenyangkan.1. Kentang rebus Kentang adalah makanan yang sangat padat dan kaya akan beberapa nutrisi yang menyehatkan tubuh, seperti pati dan vitamin C. Melansir dari medicalnewstoday.com, kentang rebus memiliki skor indeks kenyang tertinggi atau satiety index, yaitu sebesar 323. Studi yang diterbitkan oleh Annals of Nutrition & Metabolism menunjukkan bahwa konsumsi kentang dapat mengurangi nafsu makan.2. Telur Telur mengandung banyak nutrisi yang baik bagi tubuh, antara lain antioksidan lutein dan zeaxanthin yang menyehatkan mata. Sebagaimana dijelaskan dalam womansday.com, telur juga merupakan bahan makanan yang mengenyangan karena kandungan proteinnya yang tinggi. Dalam satu telur setidaknya mengandung 6 gram protein sehingga sangat cocok untuk menu diet.3. OatmealOat atau oatmeal (bubur) merupakan salah satu menu sarapan yang populer. Oatmeal memiliki rendah kalori dan mengandung sumber serat baik yang larut bernama beta glukan. Serat ini dapat melepaskan hormon kenyang dan menunda lapar. Oatmeal juga mempunyai skor tertinggi dalam satiety index, sebagaimana dilansir dari healthline.com.4. AlpukatMelansir dari bicycling.com, alpukat mengandung serat dan lemak yang menyehatkan dalam jumlah tinggi. Hal ini membuat alpukat menjadi makanan yang mengenyangkan dan memperlambat percernaan makanan dalam tubuh. Di dalam alpukat, terdapat asam oleat alpukat, sebuah lemak tak jenuh tunggal yang dapat memberikan sinyal ke otak bahwa perut kenyang.NAOMY A. NUGRAHENIBaca juga: Hindari 4 Makanan Ini agar Tidak Mudah Lapar ",
    "datePublished": "2021-11-19T07:02:00+07:00",
        "dateModified": "2021-11-19T07:02:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Kesehatan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_gaya_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 19 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1529908/luna-maya-terpilih-sebagai-ketua-rt-netizen-ingin-pindah-jadi-warga-kemang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067333/1067333_400.jpg" alt="Luna Maya Terpilih sebagai Ketua RT, Netizen Ingin Pindah Jadi Warga Kemang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1529908/luna-maya-terpilih-sebagai-ketua-rt-netizen-ingin-pindah-jadi-warga-kemang">
                <h2 class="title">Luna Maya Terpilih sebagai Ketua RT, Netizen Ingin Pindah Jadi Warga Kemang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530048/dakota-johnson-sudah-kantongi-restu-ayahnya-bila-ingin-nikah-dengan-chris-martin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/23/id_735718/735718_400.jpg" alt="Dakota Johnson Sudah Kantongi Restu Ayahnya Bila Ingin Nikah dengan Chris Martin" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530048/dakota-johnson-sudah-kantongi-restu-ayahnya-bila-ingin-nikah-dengan-chris-martin">
                <h2 class="title">Dakota Johnson Sudah Kantongi Restu Ayahnya Bila Ingin Nikah dengan Chris Martin</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1529892/rieke-diah-pitaloka-akan-temani-valencya-yang-dituntut-usai-memarahi-suami-mabuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/01/id_877096/877096_400.jpg" alt="Rieke Diah Pitaloka akan Temani Valencya yang Dituntut Usai Memarahi Suami Mabuk" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1529892/rieke-diah-pitaloka-akan-temani-valencya-yang-dituntut-usai-memarahi-suami-mabuk">
                <h2 class="title">Rieke Diah Pitaloka akan Temani Valencya yang Dituntut Usai Memarahi Suami Mabuk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/02/id_503045/503045_400.jpg" alt="Memahami Bullying di Kantor dan Bagaimana Menghadapinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya">
                <h2 class="title">Memahami Bullying di Kantor dan Bagaimana Menghadapinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1529824/hati-hati-kecemasan-dan-depresi-bisa-sebabkan-henti-jantung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/09/19/id_540260/540260_400.jpg" alt="Hati-hati, Kecemasan dan Depresi Bisa Sebabkan Henti Jantung" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1529824/hati-hati-kecemasan-dan-depresi-bisa-sebabkan-henti-jantung">
                <h2 class="title">Hati-hati, Kecemasan dan Depresi Bisa Sebabkan Henti Jantung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1529666/jaga-kesehatan-inilah-7-nutrisi-yang-perlu-dipenuhi-lansia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/05/id_553712/553712_400.jpg" alt="Jaga Kesehatan, Inilah 7 Nutrisi yang Perlu Dipenuhi Lansia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1529666/jaga-kesehatan-inilah-7-nutrisi-yang-perlu-dipenuhi-lansia">
                <h2 class="title">Jaga Kesehatan, Inilah 7 Nutrisi yang Perlu Dipenuhi Lansia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1529781/teman-bus-mamminasata-akan-dikembangkan-layani-rute-ke-objek-wisata-makassar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067237/1067237_400.jpg" alt="Teman Bus Mamminasata akan Dikembangkan Layani Rute ke Objek Wisata Makassar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1529781/teman-bus-mamminasata-akan-dikembangkan-layani-rute-ke-objek-wisata-makassar">
                <h2 class="title">Teman Bus Mamminasata akan Dikembangkan Layani Rute ke Objek Wisata Makassar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1529774/sekarang-waktunya-mendaki-gunung-gede-pangrango-sebelum-tutup-lagi-akhir-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/05/07/id_703585/703585_400.jpg" alt="Sekarang Waktunya Mendaki Gunung Gede Pangrango Sebelum Tutup Lagi Akhir Tahun" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1529774/sekarang-waktunya-mendaki-gunung-gede-pangrango-sebelum-tutup-lagi-akhir-tahun">
                <h2 class="title">Sekarang Waktunya Mendaki Gunung Gede Pangrango Sebelum Tutup Lagi Akhir Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1529794/10-rekomendasi-negara-yang-cocok-untuk-solo-traveling" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/14/id_733565/733565_400.jpg" alt="10 Rekomendasi Negara yang Cocok untuk Solo Traveling" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1529794/10-rekomendasi-negara-yang-cocok-untuk-solo-traveling">
                <h2 class="title">10 Rekomendasi Negara yang Cocok untuk Solo Traveling</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_400.jpg" alt="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
                <h2 class="title">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
                <h2 class="title">Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063807/1063807_400.jpg" alt="Politisi dan Konglomerat di Pusaran Bisnis PCR" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr">
                <h2 class="title">Politisi dan Konglomerat di Pusaran Bisnis PCR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2857/mengenal-calon-panglima-tni-terpilih" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064129/1064129_400.jpg" alt="Mengenal Calon Panglima TNI Terpilih" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2857/mengenal-calon-panglima-tni-terpilih">
                <h2 class="title">Mengenal Calon Panglima TNI Terpilih</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2858/temuan-bpk-di-proyek-kereta-ringan-isyarat-bahaya-bagi-penumpang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064152/1064152_400.jpg" alt="Temuan BPK di Proyek Kereta Ringan, Isyarat Bahaya bagi Penumpang" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2858/temuan-bpk-di-proyek-kereta-ringan-isyarat-bahaya-bagi-penumpang">
                <h2 class="title">Temuan BPK di Proyek Kereta Ringan, Isyarat Bahaya bagi Penumpang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067519/1067519_400.jpg" alt="Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya">
                <h2 class="title">Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1263/cina-tujuan-utama-ekspor-non-migas-indonesia-pada-oktober-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/17/id_1067095/1067095_400.jpg" alt="Cina Tujuan Utama Ekspor Non-Migas Indonesia pada Oktober 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1263/cina-tujuan-utama-ekspor-non-migas-indonesia-pada-oktober-2021">
                <h2 class="title">Cina Tujuan Utama Ekspor Non-Migas Indonesia pada Oktober 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1262/bps-nilai-ekspor-indonesia-pada-oktober-2021-naik-53-persen-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066899/1066899_400.jpg" alt="BPS: Nilai Ekspor Indonesia pada Oktober 2021 Naik 53 Persen Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1262/bps-nilai-ekspor-indonesia-pada-oktober-2021-naik-53-persen-dibanding-tahun-sebelumnya">
                <h2 class="title">BPS: Nilai Ekspor Indonesia pada Oktober 2021 Naik 53 Persen Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060061/1060061_400.jpg" alt="Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor">
                <h2 class="title">Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005490/1005490_400.jpg" alt="CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan">
                <h2 class="title">CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co"><span itemprop="name">gaya</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ingin Tidak Mudah Lapar? Konsumsi 4 Makanan Ini						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurhadi</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 19 November 2021 07:02 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
																<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>

														</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/01/25/id_814676/814676_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=814676&width=720" data-original-src="https://statik.tempo.co/?id=814676&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/01/25/id_814676/814676_720.jpg" data-original-src="https://statik.tempo.co/data/2019/01/25/id_814676/814676_720.jpg" alt="Ilustrasi telur sebagai sumber protein yang meningkatkan massa otot (pixabay.com)">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi telur sebagai sumber protein yang meningkatkan massa otot (pixabay.com)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> <strong>&ndash; </strong>Makan adalah kebutuhan dasar setiap manusia. Untuk memenuhi kebutuhan tersebut, manusia dapat memilih jenis <span style="color: #333333;">makanan</span> yang tersedia. Beberapa makanan memiliki kemampuan masing-masing untuk memberikan rasa kenyang kepada manusia. Namun, tidak semua makanan memberikan rasa kenyang dalam durasi yang lama. Misalnya makanan yang mengandung banyak <a href="https://www.tempo.co/tag/gula"><span style="color: #3366ff;">gula</span></a> cenderung membuat cepat lapar.</p><p style="">Karena itu, penting untuk memberi perhatian lebih kepada jenis <a href="https://www.tempo.co/tag/makanan"><span style="color: #3366ff;">makanan</span></a> yang akan dikonsumsi.&nbsp;Dilansir dari berbagai sumber, berikut lima makanan yang mengenyangkan.</p><p style=""><strong>1. Kentang rebus </strong></p><p style="">Kentang adalah makanan yang sangat padat dan kaya akan beberapa nutrisi yang menyehatkan tubuh, seperti pati dan vitamin C. Melansir dari medicalnewstoday.com, kentang rebus memiliki skor indeks kenyang tertinggi atau satiety index, yaitu sebesar 323. Studi yang diterbitkan oleh Annals of Nutrition &amp; Metabolism menunjukkan bahwa konsumsi kentang dapat mengurangi nafsu makan.</p><p style=""><strong>2. Telur </strong></p><p style="">Telur mengandung banyak nutrisi yang baik bagi tubuh, antara lain antioksidan lutein dan zeaxanthin yang menyehatkan mata. Sebagaimana dijelaskan dalam womansday.com, telur juga merupakan bahan makanan yang mengenyangan karena kandungan proteinnya yang tinggi. Dalam satu telur setidaknya mengandung 6 gram protein sehingga sangat cocok untuk menu diet.</p><p style=""><strong>3. Oatmeal</strong></p><p style="">Oat atau oatmeal (bubur) merupakan salah satu menu sarapan yang populer. Oatmeal memiliki rendah kalori dan mengandung sumber serat baik yang larut bernama beta glukan. Serat ini dapat melepaskan hormon&nbsp;kenyang dan menunda lapar. Oatmeal juga mempunyai skor tertinggi dalam satiety index, sebagaimana&nbsp;dilansir dari healthline.com.</p><p style=""><strong>4. Alpukat</strong></p><p style="">Melansir dari bicycling.com, <a href="https://www.tempo.co/tag/alpukat"><span style="color: #3366ff;">alpukat</span></a> mengandung serat dan lemak yang menyehatkan dalam jumlah tinggi. Hal ini membuat alpukat menjadi makanan yang mengenyangkan dan memperlambat percernaan makanan dalam tubuh. Di dalam alpukat, terdapat asam oleat alpukat, sebuah lemak tak jenuh tunggal yang dapat memberikan sinyal ke otak bahwa perut kenyang.</p><p style=""><strong>NAOMY A. NUGRAHENI</strong></p><p><strong>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar" data-ved="2ahUKEwif39qT7qH0AhUZdysKHROZDx0QFnoECAIQAQ" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar&amp;ved=2ahUKEwif39qT7qH0AhUZdysKHROZDx0QFnoECAIQAQ"></a></strong><a href="https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar"><span style="color: #3366ff;">Hindari 4 Makanan Ini agar Tidak Mudah Lapar&nbsp;</span></a></p><p><div id="full"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/makanan" itemprop="keywords" class="makanan">Makanan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gula" itemprop="keywords" class="gula">Gula</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/alpukat" itemprop="keywords" class="alpukat">Alpukat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/telur" itemprop="keywords" class="telur">Telur</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kentang" itemprop="keywords" class="kentang">Kentang</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530068/5-makanan-yang-mengandung-antioksidan-tinggi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/15/id_923321/923321_400.jpg" alt="5 Makanan yang Mengandung Antioksidan Tinggi">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530068/5-makanan-yang-mengandung-antioksidan-tinggi">
						            <h2 class="title terkait">5 Makanan yang Mengandung Antioksidan Tinggi</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530068/5-makanan-yang-mengandung-antioksidan-tinggi">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/28/id_867662/867662_400.jpg" alt="Hindari 4 Makanan Ini agar Tidak Mudah Lapar">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar">
						            <h2 class="title terkait">Hindari 4 Makanan Ini agar Tidak Mudah Lapar</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1530032/hindari-4-makanan-ini-agar-tidak-mudah-lapar">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1529708/seiring-bertambahnya-usia-kebutuhan-vitamin-d-makin-meningkat-ini-alasannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/04/id_1032477/1032477_400.jpg" alt="Seiring Bertambahnya Usia Kebutuhan Vitamin D Makin Meningkat, Ini Alasannya">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1529708/seiring-bertambahnya-usia-kebutuhan-vitamin-d-makin-meningkat-ini-alasannya">
						            <h2 class="title terkait">Seiring Bertambahnya Usia Kebutuhan Vitamin D Makin Meningkat, Ini Alasannya</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1529708/seiring-bertambahnya-usia-kebutuhan-vitamin-d-makin-meningkat-ini-alasannya">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1529061/produk-makanan-minuman-indonesia-ramaikan-pameran-dagang-dimesir">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/16/id_1066778/1066778_400.jpg" alt="Produk Makanan Minuman Indonesia Ramaikan Pameran Dagang di  Mesir   ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1529061/produk-makanan-minuman-indonesia-ramaikan-pameran-dagang-dimesir">
						            <h2 class="title terkait">Produk Makanan Minuman Indonesia Ramaikan Pameran Dagang di  Mesir   </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1529061/produk-makanan-minuman-indonesia-ramaikan-pameran-dagang-dimesir">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1067073">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529805/3-langkah-mencegah-jerawat-karena-memakai-masker">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/17/id_1067073/1067073_400.jpg" alt="3 Langkah Mencegah Jerawat karena Memakai Masker">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529805/3-langkah-mencegah-jerawat-karena-memakai-masker">
						                        <h2 class="title rekomendasi">3 Langkah Mencegah Jerawat karena Memakai Masker</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529805/3-langkah-mencegah-jerawat-karena-memakai-masker">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 838943">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529619/3-manfaat-centella-asiatica-untuk-kesehatan-kulit-tubuh">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/05/03/id_838943/838943_400.jpg" alt="3 Manfaat Centella Asiatica untuk Kesehatan Kulit Tubuh">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529619/3-manfaat-centella-asiatica-untuk-kesehatan-kulit-tubuh">
						                        <h2 class="title rekomendasi">3 Manfaat Centella Asiatica untuk Kesehatan Kulit Tubuh</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529619/3-manfaat-centella-asiatica-untuk-kesehatan-kulit-tubuh">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1009551">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529532/manfaat-curhat-jangan-pendam-perasaan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/24/id_1009551/1009551_400.jpg" alt="Manfaat Curhat, Jangan Pendam Perasaan">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529532/manfaat-curhat-jangan-pendam-perasaan">
						                        <h2 class="title rekomendasi">Manfaat Curhat, Jangan Pendam Perasaan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529532/manfaat-curhat-jangan-pendam-perasaan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 670413">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529373/jaga-kadar-kolesterol-dalam-tubuh-konsumsi-4-jenis-makanan-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/12/17/id_670413/670413_400.jpg" alt="Jaga Kadar Kolesterol dalam Tubuh Konsumsi 4 Jenis Makanan ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529373/jaga-kadar-kolesterol-dalam-tubuh-konsumsi-4-jenis-makanan-ini">
						                        <h2 class="title rekomendasi">Jaga Kadar Kolesterol dalam Tubuh Konsumsi 4 Jenis Makanan ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1529373/jaga-kadar-kolesterol-dalam-tubuh-konsumsi-4-jenis-makanan-ini">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93160/fashion-parade-dalam-embracing-jakarta-muslim-fashion-week-jmfw-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/18/id_1067533/1067533_400.jpg" alt="Fashion Parade dalam Embracing Jakarta Muslim Fashion Week (JMFW) 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93160/fashion-parade-dalam-embracing-jakarta-muslim-fashion-week-jmfw-2021">
									   <h2 class="title foto">Fashion Parade dalam Embracing Jakarta Muslim Fashion Week (JMFW) 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93160/fashion-parade-dalam-embracing-jakarta-muslim-fashion-week-jmfw-2021">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93133/berburu-hewan-peliharaan-eksotis-dari-ular-hingga-tegu">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/18/id_1067204/1067204_400.jpg" alt="Berburu Hewan Peliharaan Eksotis dari Ular hingga Tegu">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93133/berburu-hewan-peliharaan-eksotis-dari-ular-hingga-tegu">
									   <h2 class="title foto">Berburu Hewan Peliharaan Eksotis dari Ular hingga Tegu</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93133/berburu-hewan-peliharaan-eksotis-dari-ular-hingga-tegu">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93123/gaya-miss-universe-andrea-meza-kunjungi-yerusalem">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/17/id_1067113/1067113_400.jpg" alt="Gaya Miss Universe Andrea Meza Kunjungi Yerusalem">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93123/gaya-miss-universe-andrea-meza-kunjungi-yerusalem">
									   <h2 class="title foto">Gaya Miss Universe Andrea Meza Kunjungi Yerusalem</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93123/gaya-miss-universe-andrea-meza-kunjungi-yerusalem">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92907/bioskop-kembali-dibuka-starvision-langsung-rilis-4-film">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/08/id_1064820/1064820_400.jpg" alt="Bioskop Kembali Dibuka, Starvision Langsung Rilis 4 Film">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92907/bioskop-kembali-dibuka-starvision-langsung-rilis-4-film">
									   <h2 class="title foto">Bioskop Kembali Dibuka, Starvision Langsung Rilis 4 Film</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92907/bioskop-kembali-dibuka-starvision-langsung-rilis-4-film">
									   <span class="col time">10 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26913/trailer-terbaru-spider-man-no-way-home-munculnya-5-penjahat-sekaligus">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/18/id_1067215/1067215_400.jpg" alt="Trailer Terbaru Spider-Man: No Way Home, Munculnya 5 Penjahat Sekaligus">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26913/trailer-terbaru-spider-man-no-way-home-munculnya-5-penjahat-sekaligus">
					                        <h2 class="title video">Trailer Terbaru Spider-Man: No Way Home, Munculnya 5 Penjahat Sekaligus</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26913/trailer-terbaru-spider-man-no-way-home-munculnya-5-penjahat-sekaligus">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26835/film-nussa-raih-piala-citra-kategori-film-animasi-panjang-terbaik">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/11/id_1065462/1065462_400.jpg" alt="Film Nussa Raih Piala Citra Kategori Film Animasi Panjang Terbaik">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26835/film-nussa-raih-piala-citra-kategori-film-animasi-panjang-terbaik">
					                        <h2 class="title video">Film Nussa Raih Piala Citra Kategori Film Animasi Panjang Terbaik</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26835/film-nussa-raih-piala-citra-kategori-film-animasi-panjang-terbaik">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26829/live-malam-anugerah-piala-citra-festival-film-indonesia-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/10/id_1057513/1057513_400.jpg" alt="LIVE: Malam Anugerah Piala Citra Festival Film Indonesia 2021">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26829/live-malam-anugerah-piala-citra-festival-film-indonesia-2021">
					                        <h2 class="title video">LIVE: Malam Anugerah Piala Citra Festival Film Indonesia 2021</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26829/live-malam-anugerah-piala-citra-festival-film-indonesia-2021">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26775/ngobrol-santai-indonesiana-id-bisakah-hidup-dari-menulis">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/05/id_1064130/1064130_400.jpg" alt="Ngobrol Santai Indonesiana.id: Bisakah Hidup dari Menulis?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26775/ngobrol-santai-indonesiana-id-bisakah-hidup-dari-menulis">
					                        <h2 class="title video">Ngobrol Santai Indonesiana.id: Bisakah Hidup dari Menulis?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26775/ngobrol-santai-indonesiana-id-bisakah-hidup-dari-menulis">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://gaya.tempo.co/read/1530077/ingin-tidak-mudah-lapar-konsumsi-4-makanan-ini" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya">
            <h2 class="title">Memahami Bullying di Kantor dan Bagaimana Menghadapinya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1529824/hati-hati-kecemasan-dan-depresi-bisa-sebabkan-henti-jantung" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://gaya.tempo.co/read/1529824/hati-hati-kecemasan-dan-depresi-bisa-sebabkan-henti-jantung">
            <h2 class="title">Hati-hati, Kecemasan dan Depresi Bisa Sebabkan Henti Jantung</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1529666/jaga-kesehatan-inilah-7-nutrisi-yang-perlu-dipenuhi-lansia" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://gaya.tempo.co/read/1529666/jaga-kesehatan-inilah-7-nutrisi-yang-perlu-dipenuhi-lansia">
            <h2 class="title">Jaga Kesehatan, Inilah 7 Nutrisi yang Perlu Dipenuhi Lansia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1529826/tulisan-resep-dokter-sulit-terbaca-bagaimana-supaya-apoteker-tak-salah-obat" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://gaya.tempo.co/read/1529826/tulisan-resep-dokter-sulit-terbaca-bagaimana-supaya-apoteker-tak-salah-obat">
            <h2 class="title">Tulisan Resep Dokter Sulit Terbaca, Bagaimana Supaya Apoteker Tak Salah Obat?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1529805/3-langkah-mencegah-jerawat-karena-memakai-masker" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://gaya.tempo.co/read/1529805/3-langkah-mencegah-jerawat-karena-memakai-masker">
            <h2 class="title">3 Langkah Mencegah Jerawat karena Memakai Masker</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037643/1037643_400.jpg" alt="Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
            <h2 class="title">Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1529671/banjir-kritik-minimnya-kenaikan-upah-minimum">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/11/17/id_981298/981298_400.jpg" alt="Banjir Kritik Minimnya Kenaikan Upah Minimum">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1529671/banjir-kritik-minimnya-kenaikan-upah-minimum">
            <h2 class="title">Banjir Kritik Minimnya Kenaikan Upah Minimum</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063891/1063891_400.jpg" alt="Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1529290/belajar-dari-eropa-vaksinasi-tinggi-kasus-harian-covid-19-juga-naik">
            <h2 class="title">Belajar dari Eropa: Vaksinasi Tinggi, Kasus Harian Covid-19 Juga Naik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1528825/menjawab-kritik-greenpeace-dengan-ancaman-uu-ite">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/08/id_1012904/1012904_400.jpg" alt="Menjawab Kritik Greenpeace dengan Ancaman UU ITE ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1528825/menjawab-kritik-greenpeace-dengan-ancaman-uu-ite">
            <h2 class="title">Menjawab Kritik Greenpeace dengan Ancaman UU ITE </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1530177/40-gangguanpada-anak-bisa-diatasi-dengan-hipnoterapi-apa-saja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/03/09/id_588313/588313_400.jpg" alt="40 Gangguan  pada Anak Bisa Diatasi dengan Hipnoterapi, Apa Saja?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530177/40-gangguanpada-anak-bisa-diatasi-dengan-hipnoterapi-apa-saja">
												<h2 class="title terkini">40 Gangguan  pada Anak Bisa Diatasi dengan Hipnoterapi, Apa Saja?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530177/40-gangguanpada-anak-bisa-diatasi-dengan-hipnoterapi-apa-saja">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1530127/insomnia-dengan-hipnoterapi-ini-cara-melakukannya-sendiri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/01/17/id_573214/573214_400.jpg" alt="Insomnia dengan Hipnoterapi, Ini Cara Melakukannya Sendiri" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530127/insomnia-dengan-hipnoterapi-ini-cara-melakukannya-sendiri">
												<h2 class="title terkini">Insomnia dengan Hipnoterapi, Ini Cara Melakukannya Sendiri</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530127/insomnia-dengan-hipnoterapi-ini-cara-melakukannya-sendiri">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1530118/bahaya-memukul-anak-picu-gangguan-psikologisnya-hingga-dewasa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/03/15/id_691088/691088_400.jpg" alt="Bahaya Memukul Anak: Picu Gangguan Psikologisnya Hingga Dewasa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530118/bahaya-memukul-anak-picu-gangguan-psikologisnya-hingga-dewasa">
												<h2 class="title terkini">Bahaya Memukul Anak: Picu Gangguan Psikologisnya Hingga Dewasa</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1530118/bahaya-memukul-anak-picu-gangguan-psikologisnya-hingga-dewasa">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529991/berperan-penting-melawan-radikal-bebas-dalam-tubuh-apa-itu-antioksidan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/07/26/id_525814/525814_400.jpg" alt="Berperan Penting Melawan Radikal Bebas Dalam Tubuh, Apa Itu Antioksidan? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529991/berperan-penting-melawan-radikal-bebas-dalam-tubuh-apa-itu-antioksidan">
												<h2 class="title terkini">Berperan Penting Melawan Radikal Bebas Dalam Tubuh, Apa Itu Antioksidan? </h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529991/berperan-penting-melawan-radikal-bebas-dalam-tubuh-apa-itu-antioksidan">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529999/asam-lambung-naik-ketahui-posisi-tidur-yang-tepat-dan-lakukan-diet-asam-lambung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/07/20/id_41510/41510_400.jpg" alt="Asam Lambung Naik, Ketahui Posisi Tidur yang Tepat dan Lakukan Diet Asam Lambung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529999/asam-lambung-naik-ketahui-posisi-tidur-yang-tepat-dan-lakukan-diet-asam-lambung">
												<h2 class="title terkini">Asam Lambung Naik, Ketahui Posisi Tidur yang Tepat dan Lakukan Diet Asam Lambung</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529999/asam-lambung-naik-ketahui-posisi-tidur-yang-tepat-dan-lakukan-diet-asam-lambung">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529940/anjing-pudel-si-pintar-nan-aktif-begini-cara-perawatannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/13/id_654942/654942_400.jpg" alt="Anjing Pudel Si Pintar nan Aktif, Begini Cara Perawatannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529940/anjing-pudel-si-pintar-nan-aktif-begini-cara-perawatannya">
												<h2 class="title terkini">Anjing Pudel Si Pintar nan Aktif, Begini Cara Perawatannya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529940/anjing-pudel-si-pintar-nan-aktif-begini-cara-perawatannya">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/05/02/id_503045/503045_400.jpg" alt="Memahami Bullying di Kantor dan Bagaimana Menghadapinya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya">
												<h2 class="title terkini">Memahami Bullying di Kantor dan Bagaimana Menghadapinya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529886/memahami-bullying-di-kantor-dan-bagaimana-menghadapinya">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529864/4-manfaat-akupunktur-bisa-mengurangi-efek-samping-obat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017790/1017790_400.jpg" alt="4 Manfaat Akupunktur, Bisa Mengurangi Efek Samping Obat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529864/4-manfaat-akupunktur-bisa-mengurangi-efek-samping-obat">
												<h2 class="title terkini">4 Manfaat Akupunktur, Bisa Mengurangi Efek Samping Obat</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529864/4-manfaat-akupunktur-bisa-mengurangi-efek-samping-obat">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529836/mengenal-akupunktur-pengobatan-tradisional-yang-telah-diakui-who" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017790/1017790_400.jpg" alt="Mengenal Akupunktur, Pengobatan Tradisional yang Telah Diakui WHO" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529836/mengenal-akupunktur-pengobatan-tradisional-yang-telah-diakui-who">
												<h2 class="title terkini">Mengenal Akupunktur, Pengobatan Tradisional yang Telah Diakui WHO</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529836/mengenal-akupunktur-pengobatan-tradisional-yang-telah-diakui-who">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1529826/tulisan-resep-dokter-sulit-terbaca-bagaimana-supaya-apoteker-tak-salah-obat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/01/16/id_572667/572667_400.jpg" alt="Tulisan Resep Dokter Sulit Terbaca, Bagaimana Supaya Apoteker Tak Salah Obat?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529826/tulisan-resep-dokter-sulit-terbaca-bagaimana-supaya-apoteker-tak-salah-obat">
												<h2 class="title terkini">Tulisan Resep Dokter Sulit Terbaca, Bagaimana Supaya Apoteker Tak Salah Obat?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1529826/tulisan-resep-dokter-sulit-terbaca-bagaimana-supaya-apoteker-tak-salah-obat">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2866/rekam-jejak-dan-profil-dudung-abdurachman-sang-ksad-baru?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rekam Jejak dan Profil Dudung Abdurachman Sang KSAD Baru</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067173/1067173_720.jpg">
      </a>
      <p>
        Jokowi melantik Letnan Jenderal Dudung Abdurachman menjadi KSAD. Dudung pernah jadi pembicaraan saat mengomentari keberadaan FPI.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://cantik.tempo.co/read/1530068/5-makanan-yang-mengandung-antioksidan-tinggi');
	// 			window.location = 'https://cantik.tempo.co/read/1530068/5-makanan-yang-mengandung-antioksidan-tinggi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  gaya-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1529805",
										   "title" : "3-langkah-mencegah-jerawat-karena-memakai-masker"
									   },
									   {
										   "id"	:"1529619",
										   "title" : "3-manfaat-centella-asiatica-untuk-kesehatan-kulit-tubuh"
									   },
									   {
										   "id"	:"1529532",
										   "title" : "manfaat-curhat-jangan-pendam-perasaan"
									   },
									   {
										   "id"	:"1529373",
										   "title" : "jaga-kadar-kolesterol-dalam-tubuh-konsumsi-4-jenis-makanan-ini"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
