<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele - Gaya Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=906994&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=906994&width=650" />
    <meta property="og:url" content="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele" />
  <meta property="og:title" content="Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele" />
        <link rel="canonical" href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://gaya.tempo.co/amp/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan"/>
    <meta name="keywords" content="memancing, protein, Lemak, Ikan Lele, Ikan"/>
            <meta name="author" content="Bram Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1539543">

		<link rel="image_src" href="https://statik.tempo.co?id=906994&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="gaya"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hobi"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-15T10:35:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele">
		<meta name="twitter:description" content="Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=906994&width=650">

				<meta name="adx:sections" content="gaya" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele"
    },
    "headline": "Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "memancing, protein, Lemak, Ikan Lele, Ikan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=906994&width=650",
          "caption": "Warga memancing di Situ Rawa Kalong, Cimanggis, Depok, Jawa Barat, Jumat, 17 Januari 2020. Revitalisasi Situ Rawa Kalong yang akan diubah menjadi tempat wisata air unggulan di Jawa Barat itu telah selesai pengerjaan tahap satu. TEMPO/M Taufan Rengganis"
    },
    "description": "Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan",
        "articleBody": "TEMPO.CO, Jakarta - Kroto sering digunakan untuk campuran umpan ikan. Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan. Tapi, kroto tak hanya digunakan untuk umpan memancing ikan. Orang yang beternak ikan juga menggunakan kroto untuk pakan.Mengutip dari laman publikasi ilmiah Universitas Muhammadiyah Surakarta, bahwa kroto merupakan sumber protein dan karbohidrat. Protein yang terkandung dalam pakan ternak merupakan komposisi penting untuk pertumbuhan hewan.Laman dokumen karya ilmiah Universitas Negeri Makassar menyebutkan, bahwa 100 gram kroto mengandung 493 kalori, 22 persen kadar air, karbohidrat 4,3 gram, protein 24,1 gram, lemak 42,2 gram, fosfor 230 miligram, zat besi 10,4 miligram, B1 0,22 miligram, B2 1,13 miligram, vitamin A, 710 IU (kandungan vitamin D), dan niacin 5,7 miligram.Mengutip dari laman publikasi Universitas Airlangga, bahwa pelet kroto merupakan alternatif pakan untuk mempercepat pertumbuhan ikan lele (Clarias gariepinus). Lele yang hanya diberi pelet kroto mengalami pertumbuhan panjang hingga berat tubuh paling tinggi dibandingkan pakan lainnya.Menurut hasil penelitian dari Institut Pertanian Bogor, jenis kroto basah memiliki kandungan nutrisi terbaik jika dibandingkan dengan jenis lainnya. Kadar protein kroto basah dapat mencapai 47,80 persen. Sedangkan kroto kacang (campuran jenis kroto basah, halus, kasar) mempunyai kandungan lemak tertinggi mencapai 17,07 persen.TIKA AYUBaca: Hobi Memancing? Manfaatnya dari Relaksasi Hingga Sehatkan Jantung",
    "datePublished": "2021-12-15T10:35:00+07:00",
        "dateModified": "2021-12-15T10:35:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Hobi"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_gaya_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 15 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1539275/jenguk-rayyanza-malik-ahmad-tangan-kaesang-nempel-terus-di-pundak-nadya-arifta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073812/1073812_400.jpg" alt="Jenguk Rayyanza Malik Ahmad, Tangan Kaesang Nempel Terus di Pundak Nadya Arifta" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1539275/jenguk-rayyanza-malik-ahmad-tangan-kaesang-nempel-terus-di-pundak-nadya-arifta">
                <h2 class="title">Jenguk Rayyanza Malik Ahmad, Tangan Kaesang Nempel Terus di Pundak Nadya Arifta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1539399/salmafina-sunan-kencan-dengan-anak-pendeta-gilbert-lumoindong-tunggu-restu-ayah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073850/1073850_400.jpg" alt="Salmafina Sunan Kencan dengan Anak Pendeta Gilbert Lumoindong, Tunggu Restu Ayah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1539399/salmafina-sunan-kencan-dengan-anak-pendeta-gilbert-lumoindong-tunggu-restu-ayah">
                <h2 class="title">Salmafina Sunan Kencan dengan Anak Pendeta Gilbert Lumoindong, Tunggu Restu Ayah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1539235/rizky-nazar-ditangkap-sedang-isap-ganja-netizen-nasihati-jajan-cilok-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/01/11/id_253794/253794_400.jpg" alt="Rizky Nazar Ditangkap sedang Isap Ganja, Netizen Nasihati Jajan Cilok Saja" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1539235/rizky-nazar-ditangkap-sedang-isap-ganja-netizen-nasihati-jajan-cilok-saja">
                <h2 class="title">Rizky Nazar Ditangkap sedang Isap Ganja, Netizen Nasihati Jajan Cilok Saja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/15/id_811806/811806_400.jpg" alt="Mengenal Apa Itu Diet Keto" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
                <h2 class="title">Mengenal Apa Itu Diet Keto</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1539418/cara-berhenti-merokok-tanpa-ribet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/01/26/id_575598/575598_400.jpg" alt="Cara Berhenti Merokok tanpa Ribet" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1539418/cara-berhenti-merokok-tanpa-ribet">
                <h2 class="title">Cara Berhenti Merokok tanpa Ribet</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/01/id_577595/577595_400.jpg" alt="Awas, 6 Resiko Jalani Diet Keto" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto">
                <h2 class="title">Awas, 6 Resiko Jalani Diet Keto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1539374/motogp-mandalika-maret-2022-kamar-hotel-di-lombok-sudah-habis-dipesan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/11/04/id_660302/660302_400.jpg" alt="MotoGP Mandalika Maret 2022, Kamar Hotel di Lombok Sudah Habis Dipesan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1539374/motogp-mandalika-maret-2022-kamar-hotel-di-lombok-sudah-habis-dipesan">
                <h2 class="title">MotoGP Mandalika Maret 2022, Kamar Hotel di Lombok Sudah Habis Dipesan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1539217/menilik-penthouse-marilyn-monroe-senilai-rp-357-miliar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/10/id_497036/497036_400.jpg" alt="Menilik Penthouse Marilyn Monroe Senilai Rp 35,7 Miliar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1539217/menilik-penthouse-marilyn-monroe-senilai-rp-357-miliar">
                <h2 class="title">Menilik Penthouse Marilyn Monroe Senilai Rp 35,7 Miliar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1539240/aneka-kegiatan-seru-jika-libur-natal-dan-tahun-baru-di-rumah-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/01/id_1055157/1055157_400.jpg" alt="Aneka Kegiatan Seru Jika Libur Natal dan Tahun Baru di Rumah Saja" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1539240/aneka-kegiatan-seru-jika-libur-natal-dan-tahun-baru-di-rumah-saja">
                <h2 class="title">Aneka Kegiatan Seru Jika Libur Natal dan Tahun Baru di Rumah Saja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel">
                <h2 class="title">Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1537446/who-memperkirakan-jumlah-difabel-bertambah-karena-dua-sebab-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="WHO Memperkirakan Jumlah Difabel Bertambah karena Dua Sebab Ini" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1537446/who-memperkirakan-jumlah-difabel-bertambah-karena-dua-sebab-ini">
                <h2 class="title">WHO Memperkirakan Jumlah Difabel Bertambah karena Dua Sebab Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072901/1072901_400.jpg" alt="20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian">
                <h2 class="title">20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2879/prosedur-dan-syarat-perjalanan-selama-ppkm-level-3-nataru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070862/1070862_400.jpg" alt="Prosedur dan Syarat Perjalanan selama PPKM Level 3 Nataru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2879/prosedur-dan-syarat-perjalanan-selama-ppkm-level-3-nataru">
                <h2 class="title">Prosedur dan Syarat Perjalanan selama PPKM Level 3 Nataru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2878/pemerintah-larang-wna-dari-11-negara-masuk-untuk-cegah-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070690/1070690_400.jpg" alt="Pemerintah Larang WNA dari 11 Negara Masuk untuk Cegah Varian Omicron" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2878/pemerintah-larang-wna-dari-11-negara-masuk-untuk-cegah-varian-omicron">
                <h2 class="title">Pemerintah Larang WNA dari 11 Negara Masuk untuk Cegah Varian Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2880/kronologi-dan-fakta-fakta-penembakan-di-exit-tol-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070890/1070890_400.jpg" alt="Kronologi dan Fakta-fakta Penembakan di Exit Tol Bintaro" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2880/kronologi-dan-fakta-fakta-penembakan-di-exit-tol-bintaro">
                <h2 class="title">Kronologi dan Fakta-fakta Penembakan di Exit Tol Bintaro</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1286/economist-intelligence-unit-tel-aviv-kota-termahal-sedunia-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073827/1073827_400.jpg" alt="Economist Intelligence Unit: Tel Aviv Kota Termahal Sedunia 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1286/economist-intelligence-unit-tel-aviv-kota-termahal-sedunia-2021">
                <h2 class="title">Economist Intelligence Unit: Tel Aviv Kota Termahal Sedunia 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1285/cakupan-vaksinasi-covid-19-lansia-di-luar-jawa-bali-masih-rendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/13/id_1073537/1073537_400.jpg" alt="Cakupan Vaksinasi Covid-19 Lansia di Luar Jawa-Bali Masih Rendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1285/cakupan-vaksinasi-covid-19-lansia-di-luar-jawa-bali-masih-rendah">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Lansia di Luar Jawa-Bali Masih Rendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1284/singapura-jadi-negara-dengan-tingkat-kecakapan-bahasa-inggris-tertinggi-di-asean" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/11/id_1073086/1073086_400.jpg" alt="Singapura Jadi Negara dengan Tingkat Kecakapan Bahasa Inggris Tertinggi di ASEAN" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1284/singapura-jadi-negara-dengan-tingkat-kecakapan-bahasa-inggris-tertinggi-di-asean">
                <h2 class="title">Singapura Jadi Negara dengan Tingkat Kecakapan Bahasa Inggris Tertinggi di ASEAN</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067997/1067997_400.jpg" alt="Kominfo Buka Akses Investasi bagi Startup Digital " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital">
                <h2 class="title">Kominfo Buka Akses Investasi bagi Startup Digital </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066617/1066617_400.jpg" alt="Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan">
                <h2 class="title">Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co"><span itemprop="name">gaya</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Bram Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 15 Desember 2021 10:35 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/01/18/id_906994/906994_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=906994&width=720" data-original-src="https://statik.tempo.co/?id=906994&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/01/18/id_906994/906994_720.jpg" data-original-src="https://statik.tempo.co/data/2020/01/18/id_906994/906994_720.jpg" alt="Warga memancing di Situ Rawa Kalong, Cimanggis, Depok, Jawa Barat, Jumat, 17 Januari 2020. Revitalisasi Situ Rawa Kalong yang akan diubah menjadi tempat wisata air unggulan di Jawa Barat itu telah selesai pengerjaan tahap satu. TEMPO/M Taufan Rengganis">
							</a>
							<figcaption itemprop="caption">
								<p>Warga memancing di Situ Rawa Kalong, Cimanggis, Depok, Jawa Barat, Jumat, 17 Januari 2020. Revitalisasi Situ Rawa Kalong yang akan diubah menjadi tempat wisata air unggulan di Jawa Barat itu telah selesai pengerjaan tahap satu. TEMPO/M Taufan Rengganis</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Kroto sering digunakan untuk campuran umpan ikan. Telur semur rangrang itu digunakan oleh para pemancing karena kandungan kroto bisa memikat ikan untuk mencaplok umpan. Tapi, kroto tak hanya digunakan untuk umpan <a href="https://gaya.tempo.co/read/1460817/ragam-persiapan-sebelum-memancing-di-laut-selain-joran-juga-faktor-keselamatan">memancing</a> ikan. Orang yang beternak ikan juga menggunakan kroto untuk pakan.</p><div id="_popIn_recommend_word"></div><p>Mengutip dari laman publikasi ilmiah Universitas Muhammadiyah Surakarta, bahwa kroto merupakan sumber <a href="https://gaya.tempo.co/read/1536361/tak-hanya-telur-lima-makanan-ini-juga-mengandung-banyak-protein">protein</a> dan karbohidrat. Protein yang terkandung dalam pakan ternak merupakan komposisi penting untuk pertumbuhan hewan.</p><p>Laman dokumen karya ilmiah Universitas Negeri Makassar menyebutkan, bahwa 100 gram kroto mengandung 493 kalori, 22 persen kadar air, karbohidrat 4,3 gram, protein 24,1 gram, lemak 42,2 gram, fosfor 230 miligram, zat besi 10,4 miligram, B1 0,22 miligram, B2 1,13 miligram, vitamin A, 710 IU (kandungan vitamin D), dan niacin 5,7 miligram.</p><div id="full"></div><p>Mengutip dari laman publikasi Universitas Airlangga, bahwa pelet kroto merupakan alternatif pakan untuk mempercepat pertumbuhan ikan lele (<em>Clarias gariepinus</em>). Lele yang hanya diberi pelet kroto mengalami pertumbuhan panjang hingga berat tubuh paling tinggi dibandingkan pakan lainnya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Menurut hasil penelitian dari Institut Pertanian Bogor, jenis kroto basah memiliki kandungan nutrisi terbaik jika dibandingkan dengan jenis lainnya. Kadar protein kroto basah dapat mencapai 47,80 persen. Sedangkan kroto kacang (campuran jenis kroto&nbsp;basah,&nbsp;halus, kasar) mempunyai kandungan <a href="https://gaya.tempo.co/read/1528342/macam-lemak-sehat-yang-dibutuhkan-tubuh">lemak</a> tertinggi mencapai 17,07 persen.</p><p><strong>TIKA AYU</strong></p><p>Baca:&nbsp;<a href="https://gaya.tempo.co/read/1243018/hobi-memancing-manfaatnya-dari-relaksasi-hingga-sehatkan-jantung"><span>Hobi Memancing? Manfaatnya dari Relaksasi Hingga Sehatkan Jantung</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/memancing" itemprop="keywords" class="memancing">memancing</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/protein" itemprop="keywords" class="protein">protein</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lemak" itemprop="keywords" class="lemak">Lemak</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ikan-lele" itemprop="keywords" class="ikan-lele">Ikan Lele</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ikan" itemprop="keywords" class="ikan">Ikan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/15/id_811806/811806_400.jpg" alt="Mengenal Apa Itu Diet Keto">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
						            <h2 class="title terkait">Mengenal Apa Itu Diet Keto</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539031/plus-minus-susu-bagi-kesehatan">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/12/id_811115/811115_400.jpg" alt="Plus Minus Susu bagi Kesehatan">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539031/plus-minus-susu-bagi-kesehatan">
						            <h2 class="title terkait">Plus Minus Susu bagi Kesehatan</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1539031/plus-minus-susu-bagi-kesehatan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1538958/ikan-mati-di-danau-maninjau-bertambah-jadi-362-ton-berapa-kerugian-petani">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/05/id_998532/998532_400.jpg" alt="Ikan Mati di Danau Maninjau Bertambah Jadi 362 Ton, Berapa Kerugian Petani?">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1538958/ikan-mati-di-danau-maninjau-bertambah-jadi-362-ton-berapa-kerugian-petani">
						            <h2 class="title terkait">Ikan Mati di Danau Maninjau Bertambah Jadi 362 Ton, Berapa Kerugian Petani?</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1538958/ikan-mati-di-danau-maninjau-bertambah-jadi-362-ton-berapa-kerugian-petani">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1538686/200-ton-ikan-mati-mendadak-di-danau-maninjau-sumbar">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/05/id_998494/998494_400.jpg" alt="200 Ton Ikan Mati Mendadak di Danau Maninjau Sumbar">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1538686/200-ton-ikan-mati-mendadak-di-danau-maninjau-sumbar">
						            <h2 class="title terkait">200 Ton Ikan Mati Mendadak di Danau Maninjau Sumbar</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1538686/200-ton-ikan-mati-mendadak-di-danau-maninjau-sumbar">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1073784">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539406/yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/14/id_1073784/1073784_400.jpg" alt="Yang Perlu Dipahami dan Lakukan saat Terjadi Gempa Bumi">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539406/yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi">
						                        <h2 class="title rekomendasi">Yang Perlu Dipahami dan Lakukan saat Terjadi Gempa Bumi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539406/yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 812335">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539250/kriteria-diet-ideal-menurut-ahli-gizi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/01/17/id_812335/812335_400.jpg" alt="Kriteria Diet Ideal Menurut Ahli Gizi">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539250/kriteria-diet-ideal-menurut-ahli-gizi">
						                        <h2 class="title rekomendasi">Kriteria Diet Ideal Menurut Ahli Gizi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539250/kriteria-diet-ideal-menurut-ahli-gizi">
						                        <span class="col time">20 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 994837">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539077/seluk-beluk-mengikuti-program-bayi-tabung-faktor-dan-besaran-dana">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/18/id_994837/994837_400.jpg" alt="Seluk Beluk Mengikuti Program Bayi Tabung: Faktor dan Besaran Dana">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539077/seluk-beluk-mengikuti-program-bayi-tabung-faktor-dan-besaran-dana">
						                        <h2 class="title rekomendasi">Seluk Beluk Mengikuti Program Bayi Tabung: Faktor dan Besaran Dana</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1539077/seluk-beluk-mengikuti-program-bayi-tabung-faktor-dan-besaran-dana">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 54485">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1538960/kiat-menunda-penuaan-setelah-usia-40-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2010/11/23/id_54485/54485_400.jpg" alt="Kiat Menunda Penuaan setelah Usia 40 Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1538960/kiat-menunda-penuaan-setelah-usia-40-tahun">
						                        <h2 class="title rekomendasi">Kiat Menunda Penuaan setelah Usia 40 Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1538960/kiat-menunda-penuaan-setelah-usia-40-tahun">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93547/gaya-para-transgender-di-malam-final-miss-international-trans-guatemala">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071342/1071342_400.jpg" alt="Gaya Para Transgender di Malam Final Miss International Trans Guatemala">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93547/gaya-para-transgender-di-malam-final-miss-international-trans-guatemala">
									   <h2 class="title foto">Gaya Para Transgender di Malam Final Miss International Trans Guatemala</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93547/gaya-para-transgender-di-malam-final-miss-international-trans-guatemala">
									   <span class="col time">10 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93538/berburu-sepatu-idaman-di-urban-sneaker-society-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071239/1071239_400.jpg" alt="Berburu Sepatu Idaman di Urban Sneaker Society 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93538/berburu-sepatu-idaman-di-urban-sneaker-society-2021">
									   <h2 class="title foto">Berburu Sepatu Idaman di Urban Sneaker Society 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93538/berburu-sepatu-idaman-di-urban-sneaker-society-2021">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93515/denny-wirawan-pamerkan-44-busana-terbarunya-yang-berkonsep-niti-senja">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/03/id_1071069/1071069_400.jpg" alt="Denny Wirawan Pamerkan 44 Busana Terbarunya yang Berkonsep Niti Senja">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93515/denny-wirawan-pamerkan-44-busana-terbarunya-yang-berkonsep-niti-senja">
									   <h2 class="title foto">Denny Wirawan Pamerkan 44 Busana Terbarunya yang Berkonsep Niti Senja</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93515/denny-wirawan-pamerkan-44-busana-terbarunya-yang-berkonsep-niti-senja">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93478/kontestan-miss-universe-kunjungi-kota-tua-yerusalem">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/02/id_1070712/1070712_400.jpg" alt="Kontestan Miss Universe Kunjungi Kota Tua Yerusalem">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93478/kontestan-miss-universe-kunjungi-kota-tua-yerusalem">
									   <h2 class="title foto">Kontestan Miss Universe Kunjungi Kota Tua Yerusalem</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93478/kontestan-miss-universe-kunjungi-kota-tua-yerusalem">
									   <span class="col time">13 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27214/antusias-penyandang-disabilitas-ikuti-pelatihan-pemasaran-secara-digital">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/11/id_1073107/1073107_400.jpg" alt="Antusias Penyandang Disabilitas Ikuti Pelatihan Pemasaran Secara Digital">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27214/antusias-penyandang-disabilitas-ikuti-pelatihan-pemasaran-secara-digital">
					                        <h2 class="title video">Antusias Penyandang Disabilitas Ikuti Pelatihan Pemasaran Secara Digital</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27214/antusias-penyandang-disabilitas-ikuti-pelatihan-pemasaran-secara-digital">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27061/ini-manfaat-dongeng-untuk-anak">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/29/id_1070110/1070110_400.jpg" alt="Ini Manfaat Dongeng untuk Anak">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27061/ini-manfaat-dongeng-untuk-anak">
					                        <h2 class="title video">Ini Manfaat Dongeng untuk Anak</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27061/ini-manfaat-dongeng-untuk-anak">
					                        <span class="col time">15 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27057/sempat-vakum-4-tahun-jakarta-biennale-kembali-diselenggarakan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/29/id_1069982/1069982_400.jpg" alt="Sempat Vakum 4 Tahun, Jakarta Biennale Kembali Diselenggarakan ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27057/sempat-vakum-4-tahun-jakarta-biennale-kembali-diselenggarakan">
					                        <h2 class="title video">Sempat Vakum 4 Tahun, Jakarta Biennale Kembali Diselenggarakan </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27057/sempat-vakum-4-tahun-jakarta-biennale-kembali-diselenggarakan">
					                        <span class="col time">16 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27042/mencicipi-croffle-kudapan-manis-perpaduan-croissant-dan-waffle">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/28/id_1069812/1069812_400.jpg" alt="Mencicipi Croffle, Kudapan Manis Perpaduan Croissant dan Waffle ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27042/mencicipi-croffle-kudapan-manis-perpaduan-croissant-dan-waffle">
					                        <h2 class="title video">Mencicipi Croffle, Kudapan Manis Perpaduan Croissant dan Waffle </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27042/mencicipi-croffle-kudapan-manis-perpaduan-croissant-dan-waffle">
					                        <span class="col time">16 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
            <h2 class="title">Mengenal Apa Itu Diet Keto</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1539418/cara-berhenti-merokok-tanpa-ribet" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://gaya.tempo.co/read/1539418/cara-berhenti-merokok-tanpa-ribet">
            <h2 class="title">Cara Berhenti Merokok tanpa Ribet</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto">
            <h2 class="title">Awas, 6 Resiko Jalani Diet Keto</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1539250/kriteria-diet-ideal-menurut-ahli-gizi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://gaya.tempo.co/read/1539250/kriteria-diet-ideal-menurut-ahli-gizi">
            <h2 class="title">Kriteria Diet Ideal Menurut Ahli Gizi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1539406/yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://gaya.tempo.co/read/1539406/yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi">
            <h2 class="title">Yang Perlu Dipahami dan Lakukan saat Terjadi Gempa Bumi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014559/1014559_400.jpg" alt="Rusia - Ukraina Kian Panas, Saling Tebar Ancaman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
            <h2 class="title">Rusia - Ukraina Kian Panas, Saling Tebar Ancaman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/12/31/id_807997/807997_400.jpg" alt="Jalan Panjang Perlindungan Anak dari Kekerasan Seksual">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538608/jalan-panjang-perlindungan-anak-dari-kekerasan-seksual">
            <h2 class="title">Jalan Panjang Perlindungan Anak dari Kekerasan Seksual</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070621/1070621_400.jpg" alt="Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538378/sumur-resapan-tuai-kritik-tapi-diklaim-diminati-warga-jakarta">
            <h2 class="title">Sumur Resapan Tuai Kritik tapi Diklaim Diminati Warga Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072558/1072558_400.jpg" alt="Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1538113/penertiban-ormas-ubah-posko-jadi-musala-dan-penurunan-bendera">
            <h2 class="title">Penertiban Ormas: Ubah Posko Jadi Musala dan Penurunan Bendera </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539556/gejala-dan-faktor-risiko-pradiabetes-yang-perlu-anda-ketahui" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888581/888581_400.jpg" alt="Gejala dan Faktor Risiko Pradiabetes yang Perlu Anda Ketahui" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539556/gejala-dan-faktor-risiko-pradiabetes-yang-perlu-anda-ketahui">
												<h2 class="title terkini">Gejala dan Faktor Risiko Pradiabetes yang Perlu Anda Ketahui</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539556/gejala-dan-faktor-risiko-pradiabetes-yang-perlu-anda-ketahui">
						<span class="col terkini">8 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539554/kunyit-hitam-banyak-manfaat-untuk-kesehatan-bisa-mengobati-batuk-dan-migrain" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/15/id_1073953/1073953_400.jpg" alt="Kunyit Hitam Banyak Manfaat untuk Kesehatan, Bisa Mengobati Batuk dan Migrain" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539554/kunyit-hitam-banyak-manfaat-untuk-kesehatan-bisa-mengobati-batuk-dan-migrain">
												<h2 class="title terkini">Kunyit Hitam Banyak Manfaat untuk Kesehatan, Bisa Mengobati Batuk dan Migrain</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539554/kunyit-hitam-banyak-manfaat-untuk-kesehatan-bisa-mengobati-batuk-dan-migrain">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539545/3-hal-yang-perlu-didiskusikan-sebelum-menikah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/08/id_1033407/1033407_400.jpg" alt="3 Hal yang Perlu Didiskusikan sebelum Menikah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539545/3-hal-yang-perlu-didiskusikan-sebelum-menikah">
												<h2 class="title terkini">3 Hal yang Perlu Didiskusikan sebelum Menikah</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539545/3-hal-yang-perlu-didiskusikan-sebelum-menikah">
						<span class="col terkini">42 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/18/id_906994/906994_400.jpg" alt="Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele">
												<h2 class="title terkini">Kroto tak hanya Dipakai Pemancing untuk Umpan Ikan, tapi juga Peternak Lele</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539543/kroto-tak-hanya-dipakai-pemancing-untuk-umpan-ikan-tapi-juga-peternak-lele">
						<span class="col terkini">55 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539530/tersengat-lebah-perlu-penanganan-cepat-apa-yang-dilakukan-untuk-mengobati" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/18/id_953717/953717_400.jpg" alt="Tersengat Lebah perlu Penanganan Cepat, Apa yang Dilakukan untuk Mengobati?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539530/tersengat-lebah-perlu-penanganan-cepat-apa-yang-dilakukan-untuk-mengobati">
												<h2 class="title terkini">Tersengat Lebah perlu Penanganan Cepat, Apa yang Dilakukan untuk Mengobati?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539530/tersengat-lebah-perlu-penanganan-cepat-apa-yang-dilakukan-untuk-mengobati">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539496/5-karir-pekerjaan-yang-diprediksi-berjaya-di-tahun-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/07/31/id_526841/526841_400.jpg" alt="5 Karir Pekerjaan yang Diprediksi Berjaya di Tahun 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539496/5-karir-pekerjaan-yang-diprediksi-berjaya-di-tahun-2022">
												<h2 class="title terkini">5 Karir Pekerjaan yang Diprediksi Berjaya di Tahun 2022</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539496/5-karir-pekerjaan-yang-diprediksi-berjaya-di-tahun-2022">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539491/orang-kurang-tidur-dilarang-donor-darah-kenapa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/11/13/id_555673/555673_400.jpg" alt="Orang Kurang Tidur Dilarang Donor Darah, Kenapa?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539491/orang-kurang-tidur-dilarang-donor-darah-kenapa">
												<h2 class="title terkini">Orang Kurang Tidur Dilarang Donor Darah, Kenapa?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539491/orang-kurang-tidur-dilarang-donor-darah-kenapa">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539485/rutin-minum-jahe-merah-cegah-gangguan-pencernaan-naikkan-kesuburan-pria" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/04/id_935598/935598_400.jpg" alt="Rutin Minum Jahe Merah: Cegah Gangguan Pencernaan, Naikkan Kesuburan Pria" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539485/rutin-minum-jahe-merah-cegah-gangguan-pencernaan-naikkan-kesuburan-pria">
												<h2 class="title terkini">Rutin Minum Jahe Merah: Cegah Gangguan Pencernaan, Naikkan Kesuburan Pria</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539485/rutin-minum-jahe-merah-cegah-gangguan-pencernaan-naikkan-kesuburan-pria">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/02/01/id_577595/577595_400.jpg" alt="Awas, 6 Resiko Jalani Diet Keto" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto">
												<h2 class="title terkini">Awas, 6 Resiko Jalani Diet Keto</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539455/awas-6-resiko-jalani-diet-keto">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/15/id_811806/811806_400.jpg" alt="Mengenal Apa Itu Diet Keto" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
												<h2 class="title terkini">Mengenal Apa Itu Diet Keto</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2889/aturan-perjalanan-selama-nataru-untuk-batasi-mobilitas-masyarakat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Aturan Perjalanan Selama Nataru untuk Batasi Mobilitas Masyarakat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073763/1073763_720.jpg">
      </a>
      <p>
        Kementerian Perhubungan (Kemenhub) berencana menerapkan sistem ganjil genap di empat ruas jalan tol mulai 20 Desember 2021-2 Januari 2022.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto');
	// 			window.location = 'https://gaya.tempo.co/read/1539443/mengenal-apa-itu-diet-keto';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  gaya-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1539406",
										   "title" : "yang-perlu-dipahami-dan-lakukan-saat-terjadi-gempa-bumi"
									   },
									   {
										   "id"	:"1539250",
										   "title" : "kriteria-diet-ideal-menurut-ahli-gizi"
									   },
									   {
										   "id"	:"1539077",
										   "title" : "seluk-beluk-mengikuti-program-bayi-tabung-faktor-dan-besaran-dana"
									   },
									   {
										   "id"	:"1538960",
										   "title" : "kiat-menunda-penuaan-setelah-usia-40-tahun"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
