<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias - Gaya Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=532730&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=532730&width=650" />
    <meta property="og:url" content="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias" />
  <meta property="og:title" content="Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Koi diminati untuk ikan hias di kolam, karena corak warnanya. Ikan koi bersifat jinak" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias" />
        <link rel="canonical" href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://gaya.tempo.co/amp/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Koi diminati untuk ikan hias di kolam, karena corak warnanya. Ikan koi bersifat jinak"/>
    <meta name="keywords" content="ikan hias, Ikan Koi, Warna, putih, merah"/>
            <meta name="author" content="Bram Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1553627">

		<link rel="image_src" href="https://statik.tempo.co?id=532730&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="gaya"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hobi"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-25T07:53:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias">
		<meta name="twitter:description" content="Koi diminati untuk ikan hias di kolam, karena corak warnanya. Ikan koi bersifat jinak">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=532730&width=650">

				<meta name="adx:sections" content="gaya" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias"
    },
    "headline": "Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "ikan hias, Ikan Koi, Warna, putih, merah",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=532730&width=650",
          "caption": "Akuarium berisi ikan hias jenis koi ditawarkan di Pasar ikan Hias di kawasan Sumenep, Jakarta, 22 Agustus 2016. Pasar ini juga menawarkan ikan hias air laut. Tempo/Tony Hartawan"
    },
    "description": "Koi diminati untuk ikan hias di kolam, karena corak warnanya. Ikan koi bersifat jinak",
        "articleBody": "TEMPO.CO, Jakarta - Koi diminati untuk ikan hias di kolam, karena corak warnanya. Ikan koi bersifat jinak, seperti dikutip dari All Pond Solutions. Perpaduan warna sisik ikan koi mengesankan keindahan. Ada banyak jenis ikan koi dengan berbagai karakteristiknya.Mengutip situs web Blue Ridge Koi and Goldfish, berikut empat jenis ikan koi yang paling populer:KohakuKohaku merupakan jenis ikan koi tertua dan paling populer. Ikan koi kohaku berwarna dasar putih dengan lapisan merah yang cerah.Taisho sankeTaisho sanke adalah ikan koi yang mempunyai warna dasar putih dengan corak hitam dan merah.Showa sanshokuKoi showa sanshoku mempunyai pola warna putih, merah, oranye di permukaan lapisan kulitnya yang hitam. Koi showa mirip dengan sanke, perbedaanya pada pola warna hitam yang melingkup tubuh ikan. Koi showa mempunyai pola hitam yang menyeluruh, tidak hanya di bagian atas tubuhnya. Showa memiliki pola hitam di kepala, sedangkan sanke tidak ada. Ikan koi showa memiliki persebaran corak warna merah, putih, dan hitam yang merata.Shiro utsuriShiro utsuri adalah koi dengan warna dasar hitam yang dilapisi putih. Koi shiro utsuri termasuk ikan berkualitas tinggi. Ikan koi ini menggabungkan corak putih dan hitam. Di bagian kepala, pola warna hitam dan putih terpisah yang simetris membuat ikan koi jenis ini dinobatkan sebagai kualifikasi spesimen tinggi.NAOMY A. NUGRAHENIBaca: Ingatan Ikan Mas Koki sangat Lama dan Mampu Mengenali Pemiliknya",
    "datePublished": "2022-01-25T07:53:00+07:00",
        "dateModified": "2022-01-25T07:53:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Hobi"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_gaya_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 25 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1553575/hotman-paris-lepas-felicia-hutapea-jadi-pengacara-di-kantor-firma-hukum-inggris" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/23/id_828850/828850_400.jpg" alt="Hotman Paris Lepas Felicia Hutapea Jadi Pengacara di Kantor Firma Hukum Inggris" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1553575/hotman-paris-lepas-felicia-hutapea-jadi-pengacara-di-kantor-firma-hukum-inggris">
                <h2 class="title">Hotman Paris Lepas Felicia Hutapea Jadi Pengacara di Kantor Firma Hukum Inggris</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1553263/menyesali-kesalahannya-rachel-vennya-ingin-kembali-ke-masa-lalu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083100/1083100_400.jpg" alt="Menyesali Kesalahannya, Rachel Vennya Ingin Kembali ke Masa Lalu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1553263/menyesali-kesalahannya-rachel-vennya-ingin-kembali-ke-masa-lalu">
                <h2 class="title">Menyesali Kesalahannya, Rachel Vennya Ingin Kembali ke Masa Lalu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1553325/bintang-cilik-matthew-white-meninggal-prilly-latuconsina-kenang-keseruan-mereka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083126/1083126_400.jpg" alt="Bintang Cilik Matthew White Meninggal, Prilly Latuconsina Kenang Keseruan Mereka" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1553325/bintang-cilik-matthew-white-meninggal-prilly-latuconsina-kenang-keseruan-mereka">
                <h2 class="title">Bintang Cilik Matthew White Meninggal, Prilly Latuconsina Kenang Keseruan Mereka</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1553475/macam-makanan-yang-perlu-dihindari-di-usia-50-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/31/id_637615/637615_400.jpg" alt="Macam Makanan yang Perlu Dihindari di Usia 50 Tahun" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1553475/macam-makanan-yang-perlu-dihindari-di-usia-50-tahun">
                <h2 class="title">Macam Makanan yang Perlu Dihindari di Usia 50 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1553293/syarat-pasien-omicron-dinyatakan-sembuh-dan-selesai-isolasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080923/1080923_400.jpg" alt="Syarat Pasien Omicron Dinyatakan Sembuh dan Selesai Isolasi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1553293/syarat-pasien-omicron-dinyatakan-sembuh-dan-selesai-isolasi">
                <h2 class="title">Syarat Pasien Omicron Dinyatakan Sembuh dan Selesai Isolasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1553261/biasa-turunkan-kekebalan-tubuh-hindari-makanan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/16/id_842319/842319_400.jpg" alt="Biasa Turunkan Kekebalan Tubuh, Hindari Makanan Berikut " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1553261/biasa-turunkan-kekebalan-tubuh-hindari-makanan-berikut">
                <h2 class="title">Biasa Turunkan Kekebalan Tubuh, Hindari Makanan Berikut </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1553230/4-atraksi-wisata-ikonik-di-tokyo-jepang-yang-tutup-permanen-tahun-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/23/id_799133/799133_400.jpg" alt="4 Atraksi Wisata Ikonik di Tokyo Jepang yang Tutup Permanen Tahun ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1553230/4-atraksi-wisata-ikonik-di-tokyo-jepang-yang-tutup-permanen-tahun-ini">
                <h2 class="title">4 Atraksi Wisata Ikonik di Tokyo Jepang yang Tutup Permanen Tahun ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1553318/kepastian-travel-bubble-batam-bintan-singapura-akan-diumumkan-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/30/id_970531/970531_400.jpg" alt="Kepastian Travel Bubble Batam Bintan-Singapura akan Diumumkan Hari ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1553318/kepastian-travel-bubble-batam-bintan-singapura-akan-diumumkan-hari-ini">
                <h2 class="title">Kepastian Travel Bubble Batam Bintan-Singapura akan Diumumkan Hari ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1553248/ada-bajingan-dan-grontol-ini-ragam-kuliner-jawa-tengah-dengan-nama-unik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/24/id_584313/584313_400.jpg" alt="Ada Bajingan dan Grontol, Ini Ragam Kuliner Jawa Tengah dengan Nama Unik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1553248/ada-bajingan-dan-grontol-ini-ragam-kuliner-jawa-tengah-dengan-nama-unik">
                <h2 class="title">Ada Bajingan dan Grontol, Ini Ragam Kuliner Jawa Tengah dengan Nama Unik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/23/id_900093/900093_400.jpg" alt="Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur">
                <h2 class="title">Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1553334/difabel-dapat-beasiswa-australia-duta-besar-williams-anda-bisa-lebih-mandiri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083137/1083137_400.jpg" alt="Difabel Dapat Beasiswa Australia, Duta Besar Williams: Anda Bisa Lebih Mandiri" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1553334/difabel-dapat-beasiswa-australia-duta-besar-williams-anda-bisa-lebih-mandiri">
                <h2 class="title">Difabel Dapat Beasiswa Australia, Duta Besar Williams: Anda Bisa Lebih Mandiri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1553523/pemerintah-inggris-benahi-lingkungan-kerja-supaya-lebih-inklusif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Pemerintah Inggris Benahi Lingkungan Kerja Supaya Lebih Inklusif" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1553523/pemerintah-inggris-benahi-lingkungan-kerja-supaya-lebih-inklusif">
                <h2 class="title">Pemerintah Inggris Benahi Lingkungan Kerja Supaya Lebih Inklusif</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2911/lima-jenis-vaksin-booster-yang-diizinkan-bpom-dan-syarat-pemilihannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040286/1040286_400.jpg" alt="Lima Jenis Vaksin Booster yang Diizinkan BPOM dan Syarat Pemilihannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2911/lima-jenis-vaksin-booster-yang-diizinkan-bpom-dan-syarat-pemilihannya">
                <h2 class="title">Lima Jenis Vaksin Booster yang Diizinkan BPOM dan Syarat Pemilihannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2912/vaksinasi-booster-dimulai-ini-jadwal-lokasi-dan-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080411/1080411_400.jpg" alt="Vaksinasi Booster Dimulai, Ini Jadwal, Lokasi, dan Cara Mendapatkannya." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2912/vaksinasi-booster-dimulai-ini-jadwal-lokasi-dan-cara-mendapatkannya">
                <h2 class="title">Vaksinasi Booster Dimulai, Ini Jadwal, Lokasi, dan Cara Mendapatkannya.</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2914/ramai-non-fungible-token-ini-marketplace-nft-yang-populer" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080826/1080826_400.jpg" alt="Ramai Non Fungible Token, Ini Marketplace NFT yang Populer" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2914/ramai-non-fungible-token-ini-marketplace-nft-yang-populer">
                <h2 class="title">Ramai Non Fungible Token, Ini Marketplace NFT yang Populer</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1329/keterisian-rs-covid-19-alami-peningkatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083216/1083216_400.jpg" alt="Keterisian RS Covid-19 Alami Peningkatan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1329/keterisian-rs-covid-19-alami-peningkatan">
                <h2 class="title">Keterisian RS Covid-19 Alami Peningkatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1328/varian-omicron-mendominasi-hasil-analisis-sekuens-di-80-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/21/id_1082630/1082630_400.jpg" alt="Varian Omicron Mendominasi Hasil Analisis Sekuens di 80 Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1328/varian-omicron-mendominasi-hasil-analisis-sekuens-di-80-negara">
                <h2 class="title">Varian Omicron Mendominasi Hasil Analisis Sekuens di 80 Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082396/1082396_400.jpg" alt="Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari">
                <h2 class="title">Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078952/1078952_400.jpg" alt="Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat." width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat">
                <h2 class="title">Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat.</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077522/1077522_400.jpg" alt="Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah">
                <h2 class="title">Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1543102/gratiskan-biaya-pemasangan-perumdam-tkr-targetkan-40-ribu-sambungan-air-bersih-di-rajeg-kabupaten-tangerang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/25/id_1076260/1076260_400.jpg" alt="Gratiskan Biaya Pemasangan, Perumdam TKR Targetkan 40 Ribu Sambungan Air Bersih di Rajeg Kabupaten Tangerang" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1543102/gratiskan-biaya-pemasangan-perumdam-tkr-targetkan-40-ribu-sambungan-air-bersih-di-rajeg-kabupaten-tangerang">
                <h2 class="title">Gratiskan Biaya Pemasangan, Perumdam TKR Targetkan 40 Ribu Sambungan Air Bersih di Rajeg Kabupaten Tangerang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079645/1079645_400.jpg" alt="Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat">
                <h2 class="title">Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co"><span itemprop="name">gaya</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Bram Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 25 Januari 2022 07:53 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2016/08/22/id_532730/532730_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=532730&width=720" data-original-src="https://statik.tempo.co/?id=532730&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2016/08/22/id_532730/532730_620.jpg" data-original-src="https://statik.tempo.co/data/2016/08/22/id_532730/532730_620.jpg" alt="Akuarium berisi ikan hias jenis koi ditawarkan di Pasar ikan Hias di kawasan Sumenep, Jakarta, 22 Agustus 2016. Pasar ini juga menawarkan ikan hias air laut. Tempo/Tony Hartawan">
							</a>
							<figcaption itemprop="caption">
								<p>Akuarium berisi ikan hias jenis koi ditawarkan di Pasar ikan Hias di kawasan Sumenep, Jakarta, 22 Agustus 2016. Pasar ini juga menawarkan ikan hias air laut. Tempo/Tony Hartawan</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Koi diminati untuk <a href="https://tekno.tempo.co/read/1543478/predator-air-ini-dipelihara-sebagai-ikan-hias">ikan hias</a> di kolam, karena corak warnanya. Ikan koi bersifat jinak, seperti dikutip dari All Pond Solutions. Perpaduan warna sisik ikan koi mengesankan keindahan. Ada banyak jenis ikan koi dengan berbagai karakteristiknya.</p><div id="_popIn_recommend_word"></div><p>Mengutip situs web Blue Ridge Koi and Goldfish, berikut empat jenis <a href="https://gaya.tempo.co/read/1502344/mahasiswa-universitas-brawijaya-buat-pakan-ikan-koi-premium-harga-murah">ikan koi</a> yang paling populer:</p><ul><li>Kohaku</li></ul><p>Kohaku merupakan jenis ikan koi tertua dan paling populer. Ikan koi kohaku berwarna dasar putih dengan lapisan merah yang cerah.</p><ul><li>Taisho sanke</li></ul><div id="go-baca"></div><div id="full"></div><p>Taisho sanke adalah ikan koi yang mempunyai warna dasar putih dengan corak hitam dan merah.</p><ul><li>Showa sanshoku</li></ul><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Koi showa sanshoku mempunyai pola warna putih, merah, oranye di permukaan lapisan kulitnya yang hitam. Koi showa mirip dengan sanke, perbedaanya pada pola warna hitam yang melingkup tubuh ikan. Koi showa mempunyai pola hitam yang menyeluruh, tidak hanya di bagian atas tubuhnya. Showa memiliki pola hitam di kepala, sedangkan sanke tidak ada. Ikan koi showa memiliki persebaran corak warna merah, putih, dan hitam yang merata.</p><ul><li>Shiro utsuri</li></ul><p>Shiro utsuri adalah koi dengan <a href="https://tekno.tempo.co/read/1366734/menguak-makhluk-tergelap-ikan-ultra-hitam-dari-laut-dalam">warna</a> dasar hitam yang dilapisi putih. Koi shiro utsuri termasuk ikan berkualitas tinggi. Ikan koi ini menggabungkan corak putih dan hitam. Di bagian kepala, pola warna hitam dan putih terpisah yang simetris membuat ikan koi jenis ini dinobatkan sebagai kualifikasi spesimen tinggi.</p><div id="go-baca"></div><p><strong>NAOMY A. NUGRAHENI</strong></p><p><strong>Baca:&nbsp;</strong><a href="https://tekno.tempo.co/read/1550330/ingatan-ikan-mas-koki-sangat-lama-dan-mampu-mengenali-pemiliknya">Ingatan Ikan Mas Koki sangat Lama dan Mampu Mengenali Pemiliknya</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ikan-hias" itemprop="keywords" class="ikan-hias">ikan hias</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ikan-koi" itemprop="keywords" class="ikan-koi">Ikan Koi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/warna" itemprop="keywords" class="warna">Warna</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/putih" itemprop="keywords" class="putih">putih</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/merah" itemprop="keywords" class="merah">merah</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1551318/warna-apel-berubah-kecokelat-cokelatan-setelah-dipotong-masih-bisa-dimakan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/17/id_946029/946029_400.jpg" alt="Warna Apel Berubah Kecokelat-cokelatan Setelah Dipotong, Masih Bisa Dimakan?">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1551318/warna-apel-berubah-kecokelat-cokelatan-setelah-dipotong-masih-bisa-dimakan">
						            <h2 class="title terkait">Warna Apel Berubah Kecokelat-cokelatan Setelah Dipotong, Masih Bisa Dimakan?</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1551318/warna-apel-berubah-kecokelat-cokelatan-setelah-dipotong-masih-bisa-dimakan">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://cantik.tempo.co/read/1550665/tips-mempertahankan-warna-bibir-yang-memudar-seiring-bertambahnya-usia">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/03/13/id_589504/589504_400.jpg" alt="Tips Mempertahankan Warna Bibir yang Memudar Seiring Bertambahnya Usia">
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1550665/tips-mempertahankan-warna-bibir-yang-memudar-seiring-bertambahnya-usia">
						            <h2 class="title terkait">Tips Mempertahankan Warna Bibir yang Memudar Seiring Bertambahnya Usia</h2>
						          </a>
						          <a class="col terkait" href="https://cantik.tempo.co/read/1550665/tips-mempertahankan-warna-bibir-yang-memudar-seiring-bertambahnya-usia">
						            <span class="col time">8 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1549851/reza-rahadian-singgung-dikotomi-warna-busana-boy-should-wear-pink">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/15/id_1035265/1035265_400.jpg" alt="Reza Rahadian Singgung Dikotomi Warna Busana: Boy Should Wear Pink">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1549851/reza-rahadian-singgung-dikotomi-warna-busana-boy-should-wear-pink">
						            <h2 class="title terkait">Reza Rahadian Singgung Dikotomi Warna Busana: Boy Should Wear Pink</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1549851/reza-rahadian-singgung-dikotomi-warna-busana-boy-should-wear-pink">
						            <span class="col time">10 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1543478/predator-air-ini-dipelihara-sebagai-ikan-hias">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/04/14/id_498290/498290_400.jpg" alt="Predator Air Ini Dipelihara sebagai Ikan Hias">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1543478/predator-air-ini-dipelihara-sebagai-ikan-hias">
						            <h2 class="title terkait">Predator Air Ini Dipelihara sebagai Ikan Hias</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1543478/predator-air-ini-dipelihara-sebagai-ikan-hias">
						            <span class="col time">29 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 984721">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/02/id_984721/984721_400.jpg" alt="Tanda Pasangan adalah Calon Suami Idaman">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman">
						                        <h2 class="title rekomendasi">Tanda Pasangan adalah Calon Suami Idaman</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman">
						                        <span class="col time">47 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 577845">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/02/02/id_577845/577845_400.jpg" alt="Komplit Soal Kisaran Jumlah Kalori di Buah Pisang">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang">
						                        <h2 class="title rekomendasi">Komplit Soal Kisaran Jumlah Kalori di Buah Pisang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074249">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553435/awas-gelombang-3-sekali-lagi-ini-gejala-paling-umum-varian-omicron">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/16/id_1074249/1074249_400.jpg" alt="Awas Gelombang 3, Sekali Lagi Ini Gejala Paling Umum Varian Omicron">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553435/awas-gelombang-3-sekali-lagi-ini-gejala-paling-umum-varian-omicron">
						                        <h2 class="title rekomendasi">Awas Gelombang 3, Sekali Lagi Ini Gejala Paling Umum Varian Omicron</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553435/awas-gelombang-3-sekali-lagi-ini-gejala-paling-umum-varian-omicron">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 39691">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553237/mengenali-beragam-jenis-tes-buta-warna">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2010/07/01/id_39691/39691_400.jpg" alt="Mengenali Beragam Jenis Tes Buta Warna">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553237/mengenali-beragam-jenis-tes-buta-warna">
						                        <h2 class="title rekomendasi">Mengenali Beragam Jenis Tes Buta Warna</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1553237/mengenali-beragam-jenis-tes-buta-warna">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94685/aksi-kucing-lucu-dalam-kontes-di-karanganyar">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/23/id_1082971/1082971_400.jpg" alt="Aksi Kucing Lucu dalam Kontes di Karanganyar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94685/aksi-kucing-lucu-dalam-kontes-di-karanganyar">
									   <h2 class="title foto">Aksi Kucing Lucu dalam Kontes di Karanganyar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94685/aksi-kucing-lucu-dalam-kontes-di-karanganyar">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94638/louis-vuitton-pamerkan-karya-terakhir-mendiang-virgil-abloh">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/21/id_1082507/1082507_400.jpg" alt="Louis Vuitton Pamerkan Karya Terakhir Mendiang Virgil Abloh">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94638/louis-vuitton-pamerkan-karya-terakhir-mendiang-virgil-abloh">
									   <h2 class="title foto">Louis Vuitton Pamerkan Karya Terakhir Mendiang Virgil Abloh</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94638/louis-vuitton-pamerkan-karya-terakhir-mendiang-virgil-abloh">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94305/di-tangan-seniman-ini-limbah-plastik-mampu-menjadi-karya-seni-lukis">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/07/id_1079260/1079260_400.jpg" alt="Di Tangan Seniman Ini, Limbah Plastik Mampu Menjadi Karya Seni Lukis">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94305/di-tangan-seniman-ini-limbah-plastik-mampu-menjadi-karya-seni-lukis">
									   <h2 class="title foto">Di Tangan Seniman Ini, Limbah Plastik Mampu Menjadi Karya Seni Lukis</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94305/di-tangan-seniman-ini-limbah-plastik-mampu-menjadi-karya-seni-lukis">
									   <span class="col time">17 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94229/budidaya-anggrek-di-atap-rumah-solusi-minim-lahan-di-jakarta">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/04/id_1078538/1078538_400.jpg" alt="Budidaya Anggrek di Atap Rumah, Solusi Minim Lahan di Jakarta">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94229/budidaya-anggrek-di-atap-rumah-solusi-minim-lahan-di-jakarta">
									   <h2 class="title foto">Budidaya Anggrek di Atap Rumah, Solusi Minim Lahan di Jakarta</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94229/budidaya-anggrek-di-atap-rumah-solusi-minim-lahan-di-jakarta">
									   <span class="col time">20 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-01-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27717/kecanduan-game-online-timbulkan-gangguan-fungsi-otak-ini-dampak-lainnya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/20/id_1082184/1082184_400.jpg" alt="Kecanduan Game Online Timbulkan Gangguan Fungsi Otak, ini Dampak Lainnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27717/kecanduan-game-online-timbulkan-gangguan-fungsi-otak-ini-dampak-lainnya">
					                        <h2 class="title video">Kecanduan Game Online Timbulkan Gangguan Fungsi Otak, ini Dampak Lainnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27717/kecanduan-game-online-timbulkan-gangguan-fungsi-otak-ini-dampak-lainnya">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27663/5-obat-alami-kanker-dari-daun-tapak-dara-hingga-pare">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/15/id_1081098/1081098_400.jpg" alt="5 Obat Alami Kanker, dari Daun Tapak Dara hingga Pare">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27663/5-obat-alami-kanker-dari-daun-tapak-dara-hingga-pare">
					                        <h2 class="title video">5 Obat Alami Kanker, dari Daun Tapak Dara hingga Pare</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27663/5-obat-alami-kanker-dari-daun-tapak-dara-hingga-pare">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27584/boneka-arwah-dijadikan-anak-tanda-orang-alami-gangguan-mental">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/09/id_1079558/1079558_400.jpg" alt="Boneka Arwah Dijadikan Anak, Tanda Orang Alami Gangguan Mental?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27584/boneka-arwah-dijadikan-anak-tanda-orang-alami-gangguan-mental">
					                        <h2 class="title video">Boneka Arwah Dijadikan Anak, Tanda Orang Alami Gangguan Mental?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27584/boneka-arwah-dijadikan-anak-tanda-orang-alami-gangguan-mental">
					                        <span class="col time">15 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27568/joko-anwar-siap-rilis-pengabdi-setan-2-tahun-ini-di-bioskop">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/07/id_1079197/1079197_400.jpg" alt="Joko Anwar Siap Rilis Pengabdi Setan 2 Tahun Ini di Bioskop">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27568/joko-anwar-siap-rilis-pengabdi-setan-2-tahun-ini-di-bioskop">
					                        <h2 class="title video">Joko Anwar Siap Rilis Pengabdi Setan 2 Tahun Ini di Bioskop</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27568/joko-anwar-siap-rilis-pengabdi-setan-2-tahun-ini-di-bioskop">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1553475/macam-makanan-yang-perlu-dihindari-di-usia-50-tahun" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://gaya.tempo.co/read/1553475/macam-makanan-yang-perlu-dihindari-di-usia-50-tahun">
            <h2 class="title">Macam Makanan yang Perlu Dihindari di Usia 50 Tahun</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1553293/syarat-pasien-omicron-dinyatakan-sembuh-dan-selesai-isolasi" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://gaya.tempo.co/read/1553293/syarat-pasien-omicron-dinyatakan-sembuh-dan-selesai-isolasi">
            <h2 class="title">Syarat Pasien Omicron Dinyatakan Sembuh dan Selesai Isolasi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1553261/biasa-turunkan-kekebalan-tubuh-hindari-makanan-berikut" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://gaya.tempo.co/read/1553261/biasa-turunkan-kekebalan-tubuh-hindari-makanan-berikut">
            <h2 class="title">Biasa Turunkan Kekebalan Tubuh, Hindari Makanan Berikut </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1553465/4-zodiak-yang-tak-suka-pamer-kemesraan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://gaya.tempo.co/read/1553465/4-zodiak-yang-tak-suka-pamer-kemesraan">
            <h2 class="title">4 Zodiak yang Tak Suka Pamer Kemesraan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1553565/kebiasaan-sehari-hari-yang-bisa-bikin-sehat-dan-kaya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://gaya.tempo.co/read/1553565/kebiasaan-sehari-hari-yang-bisa-bikin-sehat-dan-kaya">
            <h2 class="title">Kebiasaan Sehari-hari yang Bisa Bikin Sehat dan Kaya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1553559/akhir-polemik-jadwal-pemungutan-suara-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/05/12/id_841166/841166_400.jpg" alt="Akhir Polemik Jadwal Pemungutan Suara Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1553559/akhir-polemik-jadwal-pemungutan-suara-pemilu-2024">
            <h2 class="title">Akhir Polemik Jadwal Pemungutan Suara Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1553050/undang-undang-ibu-kota-negara-rentan-digugat-ke-mk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081935/1081935_400.jpg" alt="Undang-undang Ibu Kota Negara Rentan Digugat ke MK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1553050/undang-undang-ibu-kota-negara-rentan-digugat-ke-mk">
            <h2 class="title">Undang-undang Ibu Kota Negara Rentan Digugat ke MK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1552976/nasib-jakarta-setelah-bukan-lagi-ibu-kota-negara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066420/1066420_400.jpg" alt="Nasib Jakarta Setelah Bukan Lagi Ibu Kota Negara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1552976/nasib-jakarta-setelah-bukan-lagi-ibu-kota-negara">
            <h2 class="title">Nasib Jakarta Setelah Bukan Lagi Ibu Kota Negara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1552585/strategi-anies-entaskan-banjir-jakarta-yang-belum-terlihat-hasilnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081879/1081879_400.jpg" alt="Strategi Anies Entaskan Banjir Jakarta yang Belum Terlihat Hasilnya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1552585/strategi-anies-entaskan-banjir-jakarta-yang-belum-terlihat-hasilnya">
            <h2 class="title">Strategi Anies Entaskan Banjir Jakarta yang Belum Terlihat Hasilnya</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/08/22/id_532730/532730_400.jpg" alt="Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias">
												<h2 class="title terkini">Empat Jenis Koi Paling Populer Dipelihara Pehobi Ikan Hias</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553627/empat-jenis-koi-paling-populer-dipelihara-pehobi-ikan-hias">
						<span class="col terkini">7 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553609/kiat-mengatasi-double-chin-melalui-latihan-fisik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/08/id_999197/999197_400.jpg" alt="Kiat Mengatasi Double Chin Melalui Latihan Fisik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553609/kiat-mengatasi-double-chin-melalui-latihan-fisik">
												<h2 class="title terkini">Kiat Mengatasi Double Chin Melalui Latihan Fisik</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553609/kiat-mengatasi-double-chin-melalui-latihan-fisik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553571/mengenali-gejala-penyakit-kelenjar-getah-bening" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/01/id_1018447/1018447_400.jpg" alt="Mengenali Gejala Penyakit Kelenjar Getah Bening" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553571/mengenali-gejala-penyakit-kelenjar-getah-bening">
												<h2 class="title terkini">Mengenali Gejala Penyakit Kelenjar Getah Bening</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553571/mengenali-gejala-penyakit-kelenjar-getah-bening">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553565/kebiasaan-sehari-hari-yang-bisa-bikin-sehat-dan-kaya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/12/07/id_668045/668045_400.jpg" alt="Kebiasaan Sehari-hari yang Bisa Bikin Sehat dan Kaya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553565/kebiasaan-sehari-hari-yang-bisa-bikin-sehat-dan-kaya">
												<h2 class="title terkini">Kebiasaan Sehari-hari yang Bisa Bikin Sehat dan Kaya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553565/kebiasaan-sehari-hari-yang-bisa-bikin-sehat-dan-kaya">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553561/pentingnya-peran-masyarakat-cegah-kenaikan-kasus-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080920/1080920_400.jpg" alt="Pentingnya Peran Masyarakat Cegah Kenaikan Kasus COVID-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553561/pentingnya-peran-masyarakat-cegah-kenaikan-kasus-covid-19">
												<h2 class="title terkini">Pentingnya Peran Masyarakat Cegah Kenaikan Kasus COVID-19</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553561/pentingnya-peran-masyarakat-cegah-kenaikan-kasus-covid-19">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553534/ketahui-daun-mint-yang-berbahaya-bila-dikonsumsi-berlebihan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004033/1004033_400.jpg" alt="Ketahui Daun Mint yang Berbahaya Bila Dikonsumsi Berlebihan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553534/ketahui-daun-mint-yang-berbahaya-bila-dikonsumsi-berlebihan">
												<h2 class="title terkini">Ketahui Daun Mint yang Berbahaya Bila Dikonsumsi Berlebihan</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553534/ketahui-daun-mint-yang-berbahaya-bila-dikonsumsi-berlebihan">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/02/id_984721/984721_400.jpg" alt="Tanda Pasangan adalah Calon Suami Idaman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman">
												<h2 class="title terkini">Tanda Pasangan adalah Calon Suami Idaman</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553545/tanda-pasangan-adalah-calon-suami-idaman">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553532/cegah-penyakit-jantung-sejak-muda-dengan-cara-berikut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/02/12/id_580745/580745_400.jpg" alt="Cegah Penyakit Jantung sejak Muda dengan Cara Berikut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553532/cegah-penyakit-jantung-sejak-muda-dengan-cara-berikut">
												<h2 class="title terkini">Cegah Penyakit Jantung sejak Muda dengan Cara Berikut</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553532/cegah-penyakit-jantung-sejak-muda-dengan-cara-berikut">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/02/02/id_577845/577845_400.jpg" alt="Komplit Soal Kisaran Jumlah Kalori di Buah Pisang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang">
												<h2 class="title terkini">Komplit Soal Kisaran Jumlah Kalori di Buah Pisang</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553509/komplit-soal-kisaran-jumlah-kalori-di-buah-pisang">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1553487/4-manfaat-daun-mint-bagi-kesehatan-tapi-cermati-penggunaannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004033/1004033_400.jpg" alt="4 Manfaat Daun Mint Bagi Kesehatan, tapi Cermati Penggunaannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553487/4-manfaat-daun-mint-bagi-kesehatan-tapi-cermati-penggunaannya">
												<h2 class="title terkini">4 Manfaat Daun Mint Bagi Kesehatan, tapi Cermati Penggunaannya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1553487/4-manfaat-daun-mint-bagi-kesehatan-tapi-cermati-penggunaannya">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2921/ptm-100-persen-dki-tetap-berjalan-meski-didesak-banyak-pihak?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PTM 100 persen DKI Tetap Berjalan Meski Didesak Banyak Pihak</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/24/id_1083196/1083196_720.jpg">
      </a>
      <p>
        Pemprov Ibu Kota tetap menerapkan PTM 100 persen meski banyak pihak mendesak untuk menghentikan kebijakan itu. Sejumlah evaluasi diberikan pihak DKI.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1551318/warna-apel-berubah-kecokelat-cokelatan-setelah-dipotong-masih-bisa-dimakan');
	// 			window.location = 'https://gaya.tempo.co/read/1551318/warna-apel-berubah-kecokelat-cokelatan-setelah-dipotong-masih-bisa-dimakan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  gaya-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1553545",
										   "title" : "tanda-pasangan-adalah-calon-suami-idaman"
									   },
									   {
										   "id"	:"1553509",
										   "title" : "komplit-soal-kisaran-jumlah-kalori-di-buah-pisang"
									   },
									   {
										   "id"	:"1553435",
										   "title" : "awas-gelombang-3-sekali-lagi-ini-gejala-paling-umum-varian-omicron"
									   },
									   {
										   "id"	:"1553237",
										   "title" : "mengenali-beragam-jenis-tes-buta-warna"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
