<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa - Gaya Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=930670&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=930670&width=650" />
    <meta property="og:url" content="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa" />
  <meta property="og:title" content="Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Selain menahan haus dan lapar, orang tua juga perlu mengajarkan anak puasa lewat makanan padat." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa" />
        <link rel="canonical" href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://gaya.tempo.co/amp/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Selain menahan haus dan lapar, orang tua juga perlu mengajarkan anak puasa lewat makanan padat."/>
    <meta name="keywords" content="Puasa, Ramadan, orang tua, Puasa Ramadan, Nutrisi"/>
            <meta name="author" content="Yayuk Widiyarti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1576721">

		<link rel="image_src" href="https://statik.tempo.co?id=930670&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="gaya"> <!-- Main category (Required) -->
    <meta property="article:section2" content="keluarga"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-30T21:44:56+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa">
		<meta name="twitter:description" content="Selain menahan haus dan lapar, orang tua juga perlu mengajarkan anak puasa lewat makanan padat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=930670&width=650">

				<meta name="adx:sections" content="gaya" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa"
    },
    "headline": "Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Yayuk Widiyarti"
    },
    "keywords": "Puasa, Ramadan, orang tua, Puasa Ramadan, Nutrisi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=930670&width=650",
          "caption": "Ilustrasi anak-anak menunggu berbuka puasa di Jakarta, Selasa 14 April 2020. TEMPO/Subekti."
    },
    "description": "Selain menahan haus dan lapar, orang tua juga perlu mengajarkan anak puasa lewat makanan padat.",
        "articleBody": "TEMPO.CO, Jakarta - Anak bisa diajari puasa dari makanan padat terlebih dulu. Begitu kata spesialis anak konsultan nutrisi metabolik anak dari Fakultas Kedokteran Universitas Indonesia dr. Cut Nurul Hafifah, Sp.A (K).\"Mulailah mengajari anak untuk berpuasa dari makanan padat terlebih dulu dan izinkan mereka tetap minum air untuk menghindari kekurangan cairan, terutama jika cuaca panas,\" ungkap dokter yang berpraktik di RS Pondok Indah – Pondok Indah itu.Nurul mengatakan orang tua dapat memulai mengajak anak berpuasa selama 6 jam, misalnya berpuasa sejak bangun pagi hingga pukul 12.00.\"Dengan pola seperti ini anak belajar menahan lapar dari makanan yang sehari-hari dimakan,\" jelasnya.Selanjutnya orang tua dapat mulai mengajari untuk menahan haus. Umumnya anak masih dapat menoleransi tidak minum air selama 2-4 jam. Nurul melanjutkan, anak masih perlu tumbuh dan berkembang sehingga harus mendapatkan asupan nutrisi yang cukup meski berpuasa Ramadan. Jadi, menurutnya, pastikan anak mendapat makanan bergizi saat sahur dan berbuka, yaitu makanan yang mengandung makronutrien (makanan utama) dan mikronutrien (makanan yang mengandung vitamin dan mineral) yang dibutuhkan tubuh.Anak dapat mengonsumsi makanan yang mengenyangkan pada saat sahur yang mengandung karbohidrat kompleks, protein, dan lemak. Susu merupakan sumber zat gizi yang lengkap untuk anak pada saat sahur dan berbuka, yang dapat diberikan juga. Nurul menyarankan tidak memberikan anak makanan yang mengandung gula sederhana, seperti makanan ringan yang manis.\"Jangan lupa semangati mereka dan ucapkan kata-kata pujian ketika sedang berpuasa dan berhasil menahan lapar dan haus. Awasi tanda bahaya dehidrasi dan hipoglikemia,\" sarannya.Terakhir, segera sudahi berpuasa jika anak tidak sanggup melanjutkan. Pada saatnya, perlahan tapi pasti, anak akan terbiasa puasa Ramadan. Nurul menambahkan orang tua dapat mulai mengajari anak berpuasa ketika ia berusia di atas 7 tahun. Pada usia ini dampak kesehatan yang tidak diinginkan akibat berpuasa semakin jarang ditemui.\"Jika anak sudah lebih besar, ketika memasuki usia remaja, risiko hipoglikemia akan semakin berkurang. Mereka sudah lebih mampu menahan lapar dan haus. Suatu penelitian di Qatar menunjukkan performa akademik anak berusia 12 tahun yang sedang berpuasa juga cukup baik,\" katanya.Baca juga: Saran Pakar agar Puasa Ramadan Sehat",
    "datePublished": "2022-03-30T21:44:56+07:00",
        "dateModified": "2022-03-30T21:44:56+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Keluarga"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_gaya_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_gaya_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_gaya_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 30 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1576473/lakukan-tawaf-perpisahan-lulu-tobing-bersedih-sekaligus-lega-tinggalkan-kabah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099148/1099148_400.jpg" alt="Lakukan Tawaf Perpisahan, Lulu Tobing Bersedih sekaligus Lega Tinggalkan Ka'bah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1576473/lakukan-tawaf-perpisahan-lulu-tobing-bersedih-sekaligus-lega-tinggalkan-kabah">
                <h2 class="title">Lakukan Tawaf Perpisahan, Lulu Tobing Bersedih sekaligus Lega Tinggalkan Ka'bah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1576397/zara-diterima-di-itb-ridwan-kamil-bangga-dan-akui-menuruni-kecerdasan-istrinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099073/1099073_400.jpg" alt="Zara Diterima di ITB, Ridwan Kamil Bangga dan Akui Menuruni Kecerdasan Istrinya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1576397/zara-diterima-di-itb-ridwan-kamil-bangga-dan-akui-menuruni-kecerdasan-istrinya">
                <h2 class="title">Zara Diterima di ITB, Ridwan Kamil Bangga dan Akui Menuruni Kecerdasan Istrinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1576319/tiket-sold-out-justin-bieber-tambah-jadwal-konser-di-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097801/1097801_400.jpg" alt="Tiket Sold Out, Justin Bieber Tambah Jadwal Konser di Jakarta" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1576319/tiket-sold-out-justin-bieber-tambah-jadwal-konser-di-jakarta">
                <h2 class="title">Tiket Sold Out, Justin Bieber Tambah Jadwal Konser di Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1576339/bantu-biaya-ini-pemerintah-minta-industri-farmasi-produksi-vaksin-dasar-lokal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099074/1099074_400.jpg" alt="Bantu Biaya Ini, Pemerintah Minta Industri Farmasi Produksi Vaksin Dasar Lokal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1576339/bantu-biaya-ini-pemerintah-minta-industri-farmasi-produksi-vaksin-dasar-lokal">
                <h2 class="title">Bantu Biaya Ini, Pemerintah Minta Industri Farmasi Produksi Vaksin Dasar Lokal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1576340/sif-ajak-generasi-muda-beri-dampak-sosial-dengan-keterampilan-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099075/1099075_400.jpg" alt="SIF Ajak Generasi Muda Beri Dampak Sosial dengan Keterampilan Digital" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1576340/sif-ajak-generasi-muda-beri-dampak-sosial-dengan-keterampilan-digital">
                <h2 class="title">SIF Ajak Generasi Muda Beri Dampak Sosial dengan Keterampilan Digital</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1576322/4-minuman-untuk-atasi-insomnia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/07/id_979025/979025_400.jpg" alt="4 Minuman untuk Atasi Insomnia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1576322/4-minuman-untuk-atasi-insomnia">
                <h2 class="title">4 Minuman untuk Atasi Insomnia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1576369/rangkaian-hut-tmii-pt-twc-ziarah-ke-astana-giribangun-presiden-soeharto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/08/10/id_43682/43682_400.jpg" alt="Rangkaian HUT TMII, PT TWC Ziarah ke Astana Giribangun Presiden Soeharto" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1576369/rangkaian-hut-tmii-pt-twc-ziarah-ke-astana-giribangun-presiden-soeharto">
                <h2 class="title">Rangkaian HUT TMII, PT TWC Ziarah ke Astana Giribangun Presiden Soeharto</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1576374/cina-rencanakan-stasiun-luar-angkasa-tiangong-jadi-tujuan-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/09/id_795778/795778_400.jpg" alt="Cina Rencanakan Stasiun Luar Angkasa Tiangong Jadi Tujuan Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1576374/cina-rencanakan-stasiun-luar-angkasa-tiangong-jadi-tujuan-wisata">
                <h2 class="title">Cina Rencanakan Stasiun Luar Angkasa Tiangong Jadi Tujuan Wisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1576399/padang-ingin-jadi-pintu-masuk-wisatawan-asing-seperti-bali-dan-batam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/25/id_933600/933600_400.jpg" alt="Padang Ingin Jadi Pintu Masuk Wisatawan Asing Seperti Bali dan Batam " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1576399/padang-ingin-jadi-pintu-masuk-wisatawan-asing-seperti-bali-dan-batam">
                <h2 class="title">Padang Ingin Jadi Pintu Masuk Wisatawan Asing Seperti Bali dan Batam </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057386/1057386_400.jpg" alt="Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut">
                <h2 class="title">Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1574660/merasakan-pijat-shiatsu-ala-tunanetra-di-balai-rehabilitasi-wyata-guna-bandung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/03/23/id_492013/492013_400.jpg" alt="Merasakan Pijat Shiatsu ala Tunanetra di Balai Rehabilitasi Wyata Guna Bandung" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1574660/merasakan-pijat-shiatsu-ala-tunanetra-di-balai-rehabilitasi-wyata-guna-bandung">
                <h2 class="title">Merasakan Pijat Shiatsu ala Tunanetra di Balai Rehabilitasi Wyata Guna Bandung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1576390/wisata-ke-de-tjolomadoe-pabrik-gula-kuno-yang-terakses-bagi-wisatawan-tunanetra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099100/1099100_400.jpg" alt="Wisata ke De Tjolomadoe, Pabrik Gula Kuno yang Terakses Bagi Wisatawan Tunanetra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1576390/wisata-ke-de-tjolomadoe-pabrik-gula-kuno-yang-terakses-bagi-wisatawan-tunanetra">
                <h2 class="title">Wisata ke De Tjolomadoe, Pabrik Gula Kuno yang Terakses Bagi Wisatawan Tunanetra</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096282/1096282_400.jpg" alt="Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022">
                <h2 class="title">Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095935/1095935_400.jpg" alt="Fakta-fakta Logo Halal Baru Versi Kementerian Agama" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama">
                <h2 class="title">Fakta-fakta Logo Halal Baru Versi Kementerian Agama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2964/daftar-bisnis-dan-sumber-kekayaan-juragan-99-crazy-rich-malang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097522/1097522_400.jpg" alt="Daftar Bisnis dan Sumber Kekayaan Juragan 99, Crazy Rich Malang" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2964/daftar-bisnis-dan-sumber-kekayaan-juragan-99-crazy-rich-malang">
                <h2 class="title">Daftar Bisnis dan Sumber Kekayaan Juragan 99, Crazy Rich Malang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1379/daftar-film-peraih-piala-oscar-terbanyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1099001/1099001_400.jpg" alt="Daftar Film Peraih Piala Oscar Terbanyak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1379/daftar-film-peraih-piala-oscar-terbanyak">
                <h2 class="title">Daftar Film Peraih Piala Oscar Terbanyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1378/tingkat-hunian-kamar-hotel-bintang-januari-2022-menurun-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098908/1098908_400.jpg" alt="Tingkat Hunian Kamar Hotel Bintang Januari 2022 Menurun Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1378/tingkat-hunian-kamar-hotel-bintang-januari-2022-menurun-dibanding-bulan-sebelumnya">
                <h2 class="title">Tingkat Hunian Kamar Hotel Bintang Januari 2022 Menurun Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1377/penanganan-covid-19-terus-menunjukkan-tren-positif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098725/1098725_400.jpg" alt="Penanganan Covid-19 Terus Menunjukkan Tren Positif" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1377/penanganan-covid-19-terus-menunjukkan-tren-positif">
                <h2 class="title">Penanganan Covid-19 Terus Menunjukkan Tren Positif</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095039/1095039_400.jpg" alt="Anggota KPU dan Bawaslu Terpilih Bertemu DPR" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr">
                <h2 class="title">Anggota KPU dan Bawaslu Terpilih Bertemu DPR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092718/1092718_400.jpg" alt="Pabrik Komestik Bharata Diresmikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan">
                <h2 class="title">Pabrik Komestik Bharata Diresmikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093724/1093724_400.jpg" alt="Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun">
                <h2 class="title">Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093726/1093726_400.jpg" alt="Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19">
                <h2 class="title">Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095337/1095337_400.jpg" alt="Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co">
                <h2 class="title">Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/motogp-mandalika" target="_BLANK">
    													#MotoGP Mandalika    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co"><span itemprop="name">gaya</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yayuk Widiyarti</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 30 Maret 2022 21:44 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/04/14/id_930670/930670_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=930670&width=720" data-original-src="https://statik.tempo.co/?id=930670&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/04/14/id_930670/930670_720.jpg" data-original-src="https://statik.tempo.co/data/2020/04/14/id_930670/930670_720.jpg" alt="Ilustrasi anak-anak menunggu berbuka puasa di Jakarta, Selasa 14 April 2020. TEMPO/Subekti.">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi anak-anak menunggu berbuka puasa di Jakarta, Selasa 14 April 2020. TEMPO/Subekti.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Anak bisa diajari <a href="https://www.tempo.co/tag/puasa"><strong>puasa</strong></a> dari makanan padat terlebih dulu. Begitu kata spesialis anak konsultan nutrisi metabolik anak dari Fakultas Kedokteran Universitas Indonesia dr. Cut Nurul Hafifah, Sp.A (K).</p><div id="_popIn_recommend_word"></div><p>"Mulailah mengajari anak untuk berpuasa dari makanan padat terlebih dulu dan izinkan mereka tetap minum air untuk menghindari kekurangan cairan, terutama jika cuaca panas," ungkap dokter yang berpraktik di RS Pondok Indah &ndash; Pondok Indah itu.</p><p>Nurul mengatakan<a href="https://www.tempo.co/tag/orang-tua"><strong> orang tua</strong> </a>dapat memulai mengajak anak berpuasa selama 6 jam, misalnya berpuasa sejak bangun pagi hingga pukul 12.00.</p><div id="go-baca"></div><div id="full"></div><p>"Dengan pola seperti ini anak belajar menahan lapar dari makanan yang sehari-hari dimakan," jelasnya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Selanjutnya orang tua dapat mulai mengajari untuk menahan haus. Umumnya anak masih dapat menoleransi tidak minum air selama 2-4 jam. Nurul melanjutkan, anak masih perlu tumbuh dan berkembang sehingga harus mendapatkan asupan nutrisi yang cukup meski berpuasa <a href="https://www.tempo.co/tag/ramadan"><strong>Ramadan</strong></a>. Jadi, menurutnya, pastikan anak mendapat makanan bergizi saat sahur dan berbuka, yaitu makanan yang mengandung makronutrien (makanan utama) dan mikronutrien (makanan yang mengandung vitamin dan mineral) yang dibutuhkan tubuh.</p><p>Anak dapat mengonsumsi makanan yang mengenyangkan pada saat sahur yang mengandung karbohidrat kompleks, protein, dan lemak. Susu merupakan sumber zat gizi yang lengkap untuk anak pada saat sahur dan berbuka, yang dapat diberikan juga. Nurul menyarankan tidak memberikan anak makanan yang mengandung gula sederhana, seperti makanan ringan yang manis.</p><div id="go-baca"></div><p>"Jangan lupa semangati mereka dan ucapkan kata-kata pujian ketika sedang berpuasa dan berhasil menahan lapar dan haus. Awasi tanda bahaya dehidrasi dan hipoglikemia," sarannya.</p><p>Terakhir, segera sudahi berpuasa jika anak tidak sanggup melanjutkan. Pada saatnya, perlahan tapi pasti, anak akan terbiasa puasa Ramadan. Nurul menambahkan orang tua dapat mulai mengajari anak berpuasa ketika ia berusia di atas 7 tahun. Pada usia ini dampak kesehatan yang tidak diinginkan akibat berpuasa semakin jarang ditemui.</p><p>"Jika anak sudah lebih besar, ketika memasuki usia remaja, risiko hipoglikemia akan semakin berkurang. Mereka sudah lebih mampu menahan lapar dan haus. Suatu penelitian di Qatar menunjukkan performa akademik anak berusia 12 tahun yang sedang berpuasa juga cukup baik," katanya.</p><p>Baca juga:<a href="https://gaya.tempo.co/read/1576560/saran-pakar-agar-puasa-ramadan-sehat"><strong> Saran Pakar agar Puasa Ramadan Sehat</strong></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/puasa" itemprop="keywords" class="puasa">Puasa</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ramadan" itemprop="keywords" class="ramadan">Ramadan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/orang-tua" itemprop="keywords" class="orang-tua">orang tua</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/puasa-ramadan" itemprop="keywords" class="puasa-ramadan">Puasa Ramadan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/nutrisi" itemprop="keywords" class="nutrisi">Nutrisi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/01/09/id_810069/810069_400.jpg" alt="Jalin koneksi yang Baik agar Anak Tak Kecanduan Gawai">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai">
						            <h2 class="title terkait">Jalin koneksi yang Baik agar Anak Tak Kecanduan Gawai</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai">
						            <span class="col time">34 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576714/4-kiat-mendapat-manfaat-kesehatan-dari-berpuasa">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/19/id_1096372/1096372_400.jpg" alt="4 Kiat Mendapat Manfaat Kesehatan dari Berpuasa">
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576714/4-kiat-mendapat-manfaat-kesehatan-dari-berpuasa">
						            <h2 class="title terkait">4 Kiat Mendapat Manfaat Kesehatan dari Berpuasa</h2>
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576714/4-kiat-mendapat-manfaat-kesehatan-dari-berpuasa">
						            <span class="col time">44 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576665/4-hidangan-khas-ramadan-umat-muslim-india">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/06/03/id_846355/846355_400.jpg" alt="4 Hidangan Khas Ramadan Umat Muslim India ">
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576665/4-hidangan-khas-ramadan-umat-muslim-india">
						            <h2 class="title terkait">4 Hidangan Khas Ramadan Umat Muslim India </h2>
						          </a>
						          <a class="col terkait" href="https://ramadan.tempo.co/read/1576665/4-hidangan-khas-ramadan-umat-muslim-india">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1576686/dki-bakal-atur-restoran-pakai-tirai-di-siang-hari-saat-ramadan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/24/id_1097800/1097800_400.jpg" alt="DKI Bakal Atur Restoran Pakai Tirai di Siang Hari Saat Ramadan">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1576686/dki-bakal-atur-restoran-pakai-tirai-di-siang-hari-saat-ramadan">
						            <h2 class="title terkait">DKI Bakal Atur Restoran Pakai Tirai di Siang Hari Saat Ramadan</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1576686/dki-bakal-atur-restoran-pakai-tirai-di-siang-hari-saat-ramadan">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 995161">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576358/ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/20/id_995161/995161_400.jpg" alt="Ketahui 4 Manfaat Daun Pepaya, Salah Satunya Mengatasi Jerawat">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576358/ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat">
						                        <h2 class="title rekomendasi">Ketahui 4 Manfaat Daun Pepaya, Salah Satunya Mengatasi Jerawat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576358/ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 838377">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576230/bau-mulut-bisa-terjadi-akibat-bawaan-begini-cara-mengatasinya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/04/30/id_838377/838377_400.jpg" alt="Bau Mulut Bisa Terjadi akibat Bawaan, Begini Cara Mengatasinya">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576230/bau-mulut-bisa-terjadi-akibat-bawaan-begini-cara-mengatasinya">
						                        <h2 class="title rekomendasi">Bau Mulut Bisa Terjadi akibat Bawaan, Begini Cara Mengatasinya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1576230/bau-mulut-bisa-terjadi-akibat-bawaan-begini-cara-mengatasinya">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 231109">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575993/jaga-tekanan-darah-dengan-sumber-karbohidrat-berikut">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2013/10/24/id_231109/231109_400.jpg" alt="Jaga Tekanan Darah dengan Sumber Karbohidrat Berikut">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575993/jaga-tekanan-darah-dengan-sumber-karbohidrat-berikut">
						                        <h2 class="title rekomendasi">Jaga Tekanan Darah dengan Sumber Karbohidrat Berikut</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575993/jaga-tekanan-darah-dengan-sumber-karbohidrat-berikut">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 956373">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575788/betulkah-kecemasan-dan-hipertensi-menjadi-sebab-pemicu-marah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/07/30/id_956373/956373_400.jpg" alt="Betulkah Kecemasan dan Hipertensi Menjadi Sebab Pemicu Marah?">
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575788/betulkah-kecemasan-dan-hipertensi-menjadi-sebab-pemicu-marah">
						                        <h2 class="title rekomendasi">Betulkah Kecemasan dan Hipertensi Menjadi Sebab Pemicu Marah?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://gaya.tempo.co/read/1575788/betulkah-kecemasan-dan-hipertensi-menjadi-sebab-pemicu-marah">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96107/gaya-bella-hadid-dan-gigi-hadid-peragakan-koleksi-terbaru-ralph-lauren-fall-22">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/23/id_1097351/1097351_400.jpg" alt="Gaya Bella Hadid dan Gigi Hadid Peragakan Koleksi Terbaru Ralph Lauren Fall 22">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96107/gaya-bella-hadid-dan-gigi-hadid-peragakan-koleksi-terbaru-ralph-lauren-fall-22">
									   <h2 class="title foto">Gaya Bella Hadid dan Gigi Hadid Peragakan Koleksi Terbaru Ralph Lauren Fall 22</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96107/gaya-bella-hadid-dan-gigi-hadid-peragakan-koleksi-terbaru-ralph-lauren-fall-22">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95958/desainer-filipina-buat-gaun-dari-plastik-daur-ulang">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/17/id_1095829/1095829_400.jpg" alt="Desainer Filipina Buat Gaun dari Plastik Daur Ulang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95958/desainer-filipina-buat-gaun-dari-plastik-daur-ulang">
									   <h2 class="title foto">Desainer Filipina Buat Gaun dari Plastik Daur Ulang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95958/desainer-filipina-buat-gaun-dari-plastik-daur-ulang">
									   <span class="col time">13 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95927/eka-pratama-orang-indonesia-yang-menjadi-executive-chef-di-burj-khalifa">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/16/id_1095479/1095479_400.jpg" alt="Eka Pratama, Orang Indonesia yang menjadi Executive Chef di Burj Khalifa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95927/eka-pratama-orang-indonesia-yang-menjadi-executive-chef-di-burj-khalifa">
									   <h2 class="title foto">Eka Pratama, Orang Indonesia yang menjadi Executive Chef di Burj Khalifa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95927/eka-pratama-orang-indonesia-yang-menjadi-executive-chef-di-burj-khalifa">
									   <span class="col time">14 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95833/saat-bendera-ukraina-ikut-berkibar-di-mercedes-benz-fashion-week">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/12/id_1094481/1094481_400.jpg" alt="Saat Bendera Ukraina Ikut Berkibar di Mercedes Benz Fashion Week">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95833/saat-bendera-ukraina-ikut-berkibar-di-mercedes-benz-fashion-week">
									   <h2 class="title foto">Saat Bendera Ukraina Ikut Berkibar di Mercedes Benz Fashion Week</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95833/saat-bendera-ukraina-ikut-berkibar-di-mercedes-benz-fashion-week">
									   <span class="col time">18 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28529/penanganan-covid-19-bisa-jadi-acuan-gencarkan-eliminasi-tb">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/24/id_1097825/1097825_400.jpg" alt="Penanganan Covid-19 Bisa Jadi Acuan Gencarkan Eliminasi TB">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28529/penanganan-covid-19-bisa-jadi-acuan-gencarkan-eliminasi-tb">
					                        <h2 class="title video">Penanganan Covid-19 Bisa Jadi Acuan Gencarkan Eliminasi TB</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28529/penanganan-covid-19-bisa-jadi-acuan-gencarkan-eliminasi-tb">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28524/bab-terlalu-keras-bisa-jadi-pemicu-muculnya-penyakit-fisura-ani">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/24/id_1097570/1097570_400.jpg" alt="BAB Terlalu Keras Bisa Jadi Pemicu Muculnya Penyakit Fisura ani">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28524/bab-terlalu-keras-bisa-jadi-pemicu-muculnya-penyakit-fisura-ani">
					                        <h2 class="title video">BAB Terlalu Keras Bisa Jadi Pemicu Muculnya Penyakit Fisura ani</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28524/bab-terlalu-keras-bisa-jadi-pemicu-muculnya-penyakit-fisura-ani">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28509/sejumlah-perbedaan-minyak-goreng-sawit-dan-minyak-kelapa">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/23/id_1097344/1097344_400.jpg" alt="Sejumlah Perbedaan Minyak Goreng Sawit dan Minyak Kelapa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28509/sejumlah-perbedaan-minyak-goreng-sawit-dan-minyak-kelapa">
					                        <h2 class="title video">Sejumlah Perbedaan Minyak Goreng Sawit dan Minyak Kelapa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28509/sejumlah-perbedaan-minyak-goreng-sawit-dan-minyak-kelapa">
					                        <span class="col time">7 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28475/who-sebut-pandemi-covid-19-masih-jauh-dari-usai">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/20/id_1096714/1096714_400.jpg" alt="WHO Sebut Pandemi Covid-19 Masih Jauh dari Usai">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28475/who-sebut-pandemi-covid-19-masih-jauh-dari-usai">
					                        <h2 class="title video">WHO Sebut Pandemi Covid-19 Masih Jauh dari Usai</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28475/who-sebut-pandemi-covid-19-masih-jauh-dari-usai">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1576339/bantu-biaya-ini-pemerintah-minta-industri-farmasi-produksi-vaksin-dasar-lokal" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://gaya.tempo.co/read/1576339/bantu-biaya-ini-pemerintah-minta-industri-farmasi-produksi-vaksin-dasar-lokal">
            <h2 class="title">Bantu Biaya Ini, Pemerintah Minta Industri Farmasi Produksi Vaksin Dasar Lokal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1576340/sif-ajak-generasi-muda-beri-dampak-sosial-dengan-keterampilan-digital" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://gaya.tempo.co/read/1576340/sif-ajak-generasi-muda-beri-dampak-sosial-dengan-keterampilan-digital">
            <h2 class="title">SIF Ajak Generasi Muda Beri Dampak Sosial dengan Keterampilan Digital</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1576322/4-minuman-untuk-atasi-insomnia" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://gaya.tempo.co/read/1576322/4-minuman-untuk-atasi-insomnia">
            <h2 class="title">4 Minuman untuk Atasi Insomnia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1576318/apa-itu-alopecia-penyakit-yang-diderita-istri-will-smith" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://gaya.tempo.co/read/1576318/apa-itu-alopecia-penyakit-yang-diderita-istri-will-smith">
            <h2 class="title">Apa itu Alopecia? Penyakit yang Diderita Istri Will Smith</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://gaya.tempo.co/read/1576358/ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://gaya.tempo.co/read/1576358/ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat">
            <h2 class="title">Ketahui 4 Manfaat Daun Pepaya, Salah Satunya Mengatasi Jerawat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1576651/pertalite-jadi-bbm-subsidi-harga-pertamax-bakal-naik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/02/18/id_916224/916224_400.jpg" alt="Pertalite Jadi BBM Subsidi, Harga Pertamax Bakal Naik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1576651/pertalite-jadi-bbm-subsidi-harga-pertamax-bakal-naik">
            <h2 class="title">Pertalite Jadi BBM Subsidi, Harga Pertamax Bakal Naik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1576293/tersulut-mulut-biden-perang-rusia-ukraina-dikhawatirkan-sulit-berakhir">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089678/1089678_400.jpg" alt="Tersulut Mulut Biden, Perang Rusia Ukraina Dikhawatirkan Sulit Berakhir">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1576293/tersulut-mulut-biden-perang-rusia-ukraina-dikhawatirkan-sulit-berakhir">
            <h2 class="title">Tersulut Mulut Biden, Perang Rusia Ukraina Dikhawatirkan Sulit Berakhir</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1575326/vaksinasi-booster-jadi-syarat-mudik-gerai-vaksin-keliling-jadi-andalan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097976/1097976_400.jpg" alt="Vaksinasi Booster Jadi Syarat Mudik, Gerai Vaksin Keliling Jadi Andalan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1575326/vaksinasi-booster-jadi-syarat-mudik-gerai-vaksin-keliling-jadi-andalan">
            <h2 class="title">Vaksinasi Booster Jadi Syarat Mudik, Gerai Vaksin Keliling Jadi Andalan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052936/1052936_400.jpg" alt="Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
            <h2 class="title">Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/14/id_930670/930670_400.jpg" alt="Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa">
												<h2 class="title terkini">Yang Perlu Diajarkan pada Anak kala Pertama Kali Puasa</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576721/yang-perlu-diajarkan-pada-anak-kala-pertama-kali-puasa">
						<span class="col terkini">18 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/09/id_810069/810069_400.jpg" alt="Jalin koneksi yang Baik agar Anak Tak Kecanduan Gawai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai">
												<h2 class="title terkini">Jalin koneksi yang Baik agar Anak Tak Kecanduan Gawai</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai">
						<span class="col terkini">34 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576591/chamomile-teh-bunga-dengan-banyak-manfaat-kesehatan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066631/1066631_400.jpg" alt="Chamomile, Teh Bunga dengan Banyak Manfaat Kesehatan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576591/chamomile-teh-bunga-dengan-banyak-manfaat-kesehatan">
												<h2 class="title terkini">Chamomile, Teh Bunga dengan Banyak Manfaat Kesehatan</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576591/chamomile-teh-bunga-dengan-banyak-manfaat-kesehatan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576589/7-dampak-negatif-terlalu-banyak-bekerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090433/1090433_400.jpg" alt="7 Dampak Negatif Terlalu Banyak Bekerja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576589/7-dampak-negatif-terlalu-banyak-bekerja">
												<h2 class="title terkini">7 Dampak Negatif Terlalu Banyak Bekerja</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576589/7-dampak-negatif-terlalu-banyak-bekerja">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576560/saran-pakar-agar-puasa-ramadan-sehat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/20/id_932295/932295_400.jpg" alt="Saran Pakar agar Puasa Ramadan Sehat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576560/saran-pakar-agar-puasa-ramadan-sehat">
												<h2 class="title terkini">Saran Pakar agar Puasa Ramadan Sehat</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576560/saran-pakar-agar-puasa-ramadan-sehat">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576532/bisakah-penyuntikan-vaksin-booster-dipercepat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097972/1097972_400.jpg" alt="Bisakah Penyuntikan Vaksin Booster Dipercepat?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576532/bisakah-penyuntikan-vaksin-booster-dipercepat">
												<h2 class="title terkini">Bisakah Penyuntikan Vaksin Booster Dipercepat?</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576532/bisakah-penyuntikan-vaksin-booster-dipercepat">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576483/masalah-jantung-yang-bisa-dideteksi-lewat-kuku" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/02/15/id_684790/684790_400.jpg" alt="Masalah Jantung yang Bisa Dideteksi lewat Kuku" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576483/masalah-jantung-yang-bisa-dideteksi-lewat-kuku">
												<h2 class="title terkini">Masalah Jantung yang Bisa Dideteksi lewat Kuku</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576483/masalah-jantung-yang-bisa-dideteksi-lewat-kuku">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576470/sahur-dan-berbuka-puasa-jangan-lupa-kombinasikan-menu-makanan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096365/1096365_400.jpg" alt="Sahur dan Berbuka Puasa, Jangan Lupa Kombinasikan Menu Makanan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576470/sahur-dan-berbuka-puasa-jangan-lupa-kombinasikan-menu-makanan">
												<h2 class="title terkini">Sahur dan Berbuka Puasa, Jangan Lupa Kombinasikan Menu Makanan</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576470/sahur-dan-berbuka-puasa-jangan-lupa-kombinasikan-menu-makanan">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576445/ramadan-ahli-gizi-ingatkan-jangan-lewatkan-sahur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096372/1096372_400.jpg" alt="Ramadan, Ahli Gizi Ingatkan Jangan Lewatkan Sahur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576445/ramadan-ahli-gizi-ingatkan-jangan-lewatkan-sahur">
												<h2 class="title terkini">Ramadan, Ahli Gizi Ingatkan Jangan Lewatkan Sahur</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576445/ramadan-ahli-gizi-ingatkan-jangan-lewatkan-sahur">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://gaya.tempo.co/read/1576415/usaha-gagal-mungkin-ini-sebabnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/06/id_809428/809428_400.jpg" alt="Usaha Gagal? Mungkin Ini Sebabnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576415/usaha-gagal-mungkin-ini-sebabnya">
												<h2 class="title terkini">Usaha Gagal? Mungkin Ini Sebabnya</h2>
					</a>
					<a class="col terkini" href="https://gaya.tempo.co/read/1576415/usaha-gagal-mungkin-ini-sebabnya">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1576280/dampak-positif-event-g20-terhadap-kemajuan-pariwisata-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1099000/1099000_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1576280/dampak-positif-event-g20-terhadap-kemajuan-pariwisata-indonesia">
								<h2 class="title">Dampak Positif Event G20 Terhadap Kemajuan Pariwisata Indonesia								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1576280/dampak-positif-event-g20-terhadap-kemajuan-pariwisata-indonesia">
								<span class="col time">29 Maret 2022 19:52 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1576188/airlangga-disrupsi-ganda-terjadi-di-sektor-kesehatan-ekonomi-digitalisasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092842/1092842_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1576188/airlangga-disrupsi-ganda-terjadi-di-sektor-kesehatan-ekonomi-digitalisasi">
								<h2 class="title">Airlangga: Disrupsi Ganda Terjadi di Sektor Kesehatan, Ekonomi, Digitalisasi, ..								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1576188/airlangga-disrupsi-ganda-terjadi-di-sektor-kesehatan-ekonomi-digitalisasi">
								<span class="col time">29 Maret 2022 18:43 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1575810/keluarga-badak-sumatera-di-taman-nasional-way-kambas-bertambah">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098689/1098689_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575810/keluarga-badak-sumatera-di-taman-nasional-way-kambas-bertambah">
								<h2 class="title">Keluarga Badak Sumatera di Taman Nasional Way Kambas Bertambah								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575810/keluarga-badak-sumatera-di-taman-nasional-way-kambas-bertambah">
								<span class="col time">28 Maret 2022 18:51 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2966/jadwal-imsakiyah-ramadan-1443h-atau-2022m-versi-pp-muhammadiyah?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Jadwal Imsakiyah Ramadan 1443H atau 2022M Versi PP Muhammadiyah</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2011/07/31/id_86184/86184_620.jpg">
      </a>
      <p>
        Pimpinan Pusat Muhammadiyah telah menetapkan jatuhnya 1 Ramadan 1443 Hijriah. Sedangkan pemerintah masih menunggu hilal potensial pada 1 April 2022.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai');
	// 			window.location = 'https://gaya.tempo.co/read/1576720/jalin-koneksi-yang-baik-agar-anak-tak-kecanduan-gawai';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  gaya-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1576358",
										   "title" : "ketahui-4-manfaat-daun-pepaya-salah-satunya-mengatasi-jerawat"
									   },
									   {
										   "id"	:"1576230",
										   "title" : "bau-mulut-bisa-terjadi-akibat-bawaan-begini-cara-mengatasinya"
									   },
									   {
										   "id"	:"1575993",
										   "title" : "jaga-tekanan-darah-dengan-sumber-karbohidrat-berikut"
									   },
									   {
										   "id"	:"1575788",
										   "title" : "betulkah-kecemasan-dan-hipertensi-menjadi-sebab-pemicu-marah"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
