<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya - Gaya Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society. Apa tujuannya?"/>
<meta name="keywords" content="Vegan, Hari Vegan Sedunia, Pola Hidup Sehat, nabati, vegetarian"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel gaya -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=695784&width=650" />
<meta property="og:url" content="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya" />
<meta property="og:title" content="Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society. Apa tujuannya?" />


<link rel="canonical" href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//gaya.tempo.co/amp/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">

<meta name="author" content="S. Dian Andryanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1651915">

<link rel="image_src" href="https://statik.tempo.co?id=695784&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Mohammad Hatta Muarabagja">
<!-- Item Category -->
<meta property="article:section" content="gaya"> <!-- Main category (Required) -->
<meta property="article:section2" content="kesehatan"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-01T19:27:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya">
<meta name="twitter:description" content="Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society. Apa tujuannya?">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2018/04/05/id_695784/695784_720.jpg">

<meta name="date published" content="2022-11-01T19:27:00+07:00">

<meta name="date_published" content="2022-11-01T19:27:00+07:00">

<meta name="datepublished" content="2022-11-01T19:27:00+07:00">

<meta name="adx:sections" content="gaya" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya"
    },
    "headline": "Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya",
    "author": {
            "@type": "Person",
            "name": "Mohammad Hatta Muarabagja"
    },
    "editor": {
            "@type": "Person",
            "name": "S. Dian Andryanto"
    },
    "keywords": "Vegan, Hari Vegan Sedunia, Pola Hidup Sehat, nabati, vegetarian",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=695784&width=650",
          "caption": "ilustrasi vegan atau sayur (pixabay.com)"
    },
    "description": "Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society. Apa tujuannya?",
        "articleBody": "TEMPO.CO, Jakarta - Setiap tanggal 1 November diperingati sebagai Hari Vegan Sedunia. Mengutip healthline, vegan atau veganisme didefinisikan sebagai cara hidup mengecualikan segala bentuk eksploitasi terhadap hewan. Oleh karena itu, pola makan vegan menghindari semua produk hewani, termasuk daging, telur, dan susu. Lalu bagaimana asal mula penetapan hari vegan sedunia?Penetapan Hari Vegan Sedunia berkaitan erat dengan sejarah terciptanya istilah “vegan”. Mengutip The Vegan Society, istilah vegan diciptakan pada November 1944 ketika Donald Watson, seorang advokat hak-hak binatang bersama lima orang vegetarian non-susu di Inggris lainnya mengadakan suatu pertemuan untuk membahas pola makan dan gaya hidup vegetarian non-susu. Pertemuan ini juga mempelopori terbentuknya The Vegan Society, badan amal vegan tertua di dunia.Kelompok tersebut merasa bahwa kata baru diperlukan untuk menggambarkan mereka; sesuatu yang lebih ringkas daripada 'vegetarian non-susu'. Setelah berdiskusi, akhirnya disepakatilah kata 'vegan', sebuah kata yang digambarkan oleh Donald Watson mengandung tiga huruf pertama dan dua huruf terakhir dari 'vegetarian'.Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society yang jatuh pada 1 November 1994. Peringatan Hari Vegan Sedunia dicetuskan oleh Louise Wallis, ketua The Vegan Society kala itu.Penetapan Hari Vegan Sedunia pada 1 November bertujuan agar perayaan itu tidak bersamaan dengan peringatan besar lainnya seperti Halloween dan lain-lain. Mengutip Awareness Days, Hari Vegan Sedunia adalah momentum bagi para vegan untuk mengkampanyekan perlunya mengutamakan pola hidup sehat dengan makan makanan berbahan nabati.HATTA MUARABAGJABaca juga: Sejarah Vegan, Kisah Komunitas Vegan yang Kumpul Sejak 1944Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “http://tempo.co/”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-11-01T19:27:00+07:00",
        "dateModified": "2022-11-01T19:27:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Kesehatan"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Gaya/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Gaya/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Vegan, Hari Vegan Sedunia, Pola Hidup Sehat, nabati, vegetarian"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
  <!--remp -->
  <script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1651915", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: "push_notification"
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co" class="fade selected"><span itemprop="name">Gaya</span></a></li>
		<!-- <li><a href="//gaya.tempo.co" class="fade selected">Kesehatan</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1611/mohammad-hatta-muarabagja"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1611/mohammad-hatta-muarabagja"><span itemprop="author">Mohammad Hatta Muarabagja</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1565/s-dian-andryanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1565/s-dian-andryanto"><span itemprop="editor">S. Dian Andryanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Selasa, 1 November 2022 19:27 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2018/04/05/id_695784/695784_720.jpg">
      <figcaption itemprop="caption">ilustrasi vegan atau sayur (pixabay.com)</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">ilustrasi vegan atau sayur (pixabay.com)</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Setiap tanggal 1 November diperingati sebagai Hari <a href="https://www.tempo.co/tag/vegan">Vegan </a>Sedunia. Mengutip <em>healthline, </em>vegan atau veganisme didefinisikan sebagai cara hidup mengecualikan segala bentuk eksploitasi terhadap hewan. Oleh karena itu, pola makan vegan menghindari semua produk hewani, termasuk daging, telur, dan susu. Lalu bagaimana asal mula penetapan hari vegan sedunia?</p><p>Penetapan <a href="https://gaya.tempo.co/read/1523642/1-november-hari-vegan-sedunia-begini-awal-mulanya">Hari Vegan Sedunia</a> berkaitan erat dengan sejarah terciptanya istilah &ldquo;vegan&rdquo;. Mengutip <em>The Vegan Society, </em>istilah vegan diciptakan pada November 1944 ketika Donald Watson, seorang advokat hak-hak binatang bersama lima orang vegetarian non-susu di Inggris lainnya mengadakan suatu pertemuan untuk membahas pola makan dan gaya hidup vegetarian non-susu. Pertemuan ini juga mempelopori terbentuknya <em>The Vegan Society, </em>badan amal vegan tertua di dunia.</p><p>Kelompok tersebut merasa bahwa kata baru diperlukan untuk menggambarkan mereka; sesuatu yang lebih ringkas daripada 'vegetarian non-susu'. Setelah berdiskusi, akhirnya disepakatilah kata 'vegan', sebuah kata yang digambarkan oleh Donald Watson mengandung tiga huruf pertama dan dua huruf terakhir dari 'vegetarian'.</p><p>Hari Vegan Sedunia diciptakan untuk memperingati 50 tahun terbentuknya The Vegan Society yang jatuh pada 1 November 1994. Peringatan Hari Vegan Sedunia dicetuskan oleh Louise Wallis, ketua The Vegan Society kala itu.</p><p>Penetapan Hari Vegan Sedunia pada 1 November bertujuan agar perayaan itu tidak bersamaan dengan peringatan besar lainnya seperti Halloween dan lain-lain. Mengutip <em>Awareness Days, </em>Hari Vegan Sedunia adalah momentum bagi para vegan untuk mengkampanyekan perlunya mengutamakan <a href="https://www.tempo.co/tag/pola-hidup-sehat">pola hidup sehat</a> dengan makan makanan berbahan nabati.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><strong>HATTA MUARABAGJA</strong></p><p><strong>Baca juga: <a href="https://gaya.tempo.co/read/1268328/sejarah-vegan-kisah-komunitas-vegan-yang-kumpul-sejak-1944">Sejarah Vegan, Kisah Komunitas Vegan yang Kumpul Sejak 1944</a></strong></p><p><em>Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram </em><strong>&ldquo;<a href="http://tempo.co/">http://tempo.co/</a>&rdquo;</strong><em>. Klik&nbsp;</em><a href="https://t.me/tempodotcoupdate"><em><strong>https://t.me/tempodotcoupdate</strong></em></a><em> untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/vegan" itemprop="keywords">Vegan</a><a href ="https://www.tempo.co/tag/hari-vegan-sedunia" itemprop="keywords">Hari Vegan Sedunia</a><a href ="https://www.tempo.co/tag/pola-hidup-sehat" itemprop="keywords">Pola Hidup Sehat</a><a href ="https://www.tempo.co/tag/nabati" itemprop="keywords">nabati</a><a href ="https://www.tempo.co/tag/vegetarian" itemprop="keywords">vegetarian</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/05/id_695784/695784_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya</a></h4>
    <h4 class="date margin-top-xs">25 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651741/banyak-dialami-pengunjung-festival-halloween-itaewon-apa-itu-cardiac-arrest">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794385/794385_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1651741/banyak-dialami-pengunjung-festival-halloween-itaewon-apa-itu-cardiac-arrest">Banyak Dialami Pengunjung Festival Halloween Itaewon, Apa Itu Cardiac Arrest?</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651618/usia-muda-tapi-sering-lupa-waspadai-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015780/1015780_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1651618/usia-muda-tapi-sering-lupa-waspadai-penyebabnya">Usia Muda tapi Sering Lupa, Waspadai Penyebabnya </a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651597/menular-melalui-urine-hewan-begini-cara-mencegah-terkena-penyakit-leptospirosis">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/07/31/id_423653/423653_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1651597/menular-melalui-urine-hewan-begini-cara-mencegah-terkena-penyakit-leptospirosis">Menular Melalui Urine Hewan, Begini Cara Mencegah Terkena Penyakit Leptospirosis</a></h4>
    <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1650929/inilah-7-makanan-dan-minuman-yang-baik-dikonsumsi-saat-demam">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/02/05/id_578704/578704_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1650929/inilah-7-makanan-dan-minuman-yang-baik-dikonsumsi-saat-demam">Inilah 7 Makanan dan Minuman yang Baik Dikonsumsi saat Demam</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1650910/menteri-kesehatan-negara-g20-bahas-ancaman-bahaya-amr-apakah-itu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081747/1081747_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1650910/menteri-kesehatan-negara-g20-bahas-ancaman-bahaya-amr-apakah-itu">Menteri Kesehatan Negara G20 Bahas Ancaman Bahaya AMR, Apakah Itu?</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1650425/5-penyakit-yang-mempengaruhi-kelenjar-ludah">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/01/18/id_573476/573476_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1650425/5-penyakit-yang-mempengaruhi-kelenjar-ludah">5 Penyakit yang Mempengaruhi Kelenjar Ludah</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1650275/viral-anak-kos-timbun-sampah-dalam-kamar-gejala-hoarding-disorder">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152367/1152367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1650275/viral-anak-kos-timbun-sampah-dalam-kamar-gejala-hoarding-disorder">Viral Anak Kos Timbun Sampah dalam Kamar, Gejala Hoarding Disorder?</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1650169/5-manfaat-ciuman-dengan-pasangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/07/21/id_524468/524468_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1650169/5-manfaat-ciuman-dengan-pasangan">5 Manfaat Ciuman dengan Pasangan</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1649653/terobsesi-berlebihan-menerapkan-pola-makan-sehat-apa-itu-orthorexia">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/01/23/id_574829/574829_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1649653/terobsesi-berlebihan-menerapkan-pola-makan-sehat-apa-itu-orthorexia">Terobsesi Berlebihan Menerapkan Pola Makan Sehat, Apa Itu Orthorexia?</a></h4>
    <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">ANA Sediakan Pilihan Menu Vegan, Vegetarian dan Bebas Gluten untuk Penumpang</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/01/13/id_676296/676296_720.jpg"></figure>
<figcaption>ANA Sediakan Pilihan Menu Vegan, Vegetarian dan Bebas Gluten untuk Penumpang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Untuk menu terbaru vegan, vegetarian dan bebas gluten ini, ANA berkolaborasi dengan The Connoisseurs Chef, Hideki Takayama. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1648555/ana-sediakan-pilihan-menu-vegan-vegetarian-dan-bebas-gluten-untuk-penumpang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">4 Alasan Kesehatan Mengapa Orang Memilih Pola Makan Vegan </h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812335/812335_720.jpg"></figure>
<figcaption>4 Alasan Kesehatan Mengapa Orang Memilih Pola Makan Vegan </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menjadi seorang vegan lebih merupakan filosofi makan daripada diet khusus bagi pengikutnya. </p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1648531/4-alasan-kesehatan-mengapa-orang-memilih-pola-makan-vegan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Macam Pola Hidup Sehat untuk Cegah Stroke</h1>
<h4 class="date margin-bottom-sm">16 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/10/26/id_744996/744996_720.jpg"></figure>
<figcaption>Macam Pola Hidup Sehat untuk Cegah Stroke</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Aktif bergerak atau melakukan aktivitas fisik secara rutin sangat baik untuk mencegah berbagai penyakit tidak menular, termasuk stroke.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1645866/macam-pola-hidup-sehat-untuk-cegah-stroke';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Benarkah Golongan Darah Mempengaruhi Risiko Penyakit Stroke?</h1>
<h4 class="date margin-bottom-sm">18 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/03/13/id_690756/690756_720.jpg"></figure>
<figcaption>Benarkah Golongan Darah Mempengaruhi Risiko Penyakit Stroke?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Perbedaan golongan darah terbukti memengaruhi risiko terkena penyakit stroke meskipun tidak signifikan.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1645109/benarkah-golongan-darah-mempengaruhi-risiko-penyakit-stroke';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Deretan Menu Konsumsi Makanan untuk Pola Diet Flexitarian</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113925/1113925_720.jpg"></figure>
<figcaption>Deretan Menu Konsumsi Makanan untuk Pola Diet Flexitarian</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Diet flexitarian istilah yang menggabungkan kata fleksibel dan vegetarian</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1644440/deretan-menu-konsumsi-makanan-untuk-pola-diet-flexitarian';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">3 Fakta tentang Diet Flexitarian</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/11/24/id_559025/559025_620.jpg"></figure>
<figcaption>3 Fakta tentang Diet Flexitarian</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Diet flexitarian berpedoman anjuran menu asupan vegetarian. Tapi sesekali juga mengonsumsi daging</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1644383/3-fakta-tentang-diet-flexitarian';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengenal Pedoman Diet Flexitarian</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032590/1032590_720.jpg"></figure>
<figcaption>Mengenal Pedoman Diet Flexitarian</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Diet flexitarian berpedoman anjuran menu asupan vegetarian. Tapi sesekali juga mengonsumsi daging</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1644359/mengenal-pedoman-diet-flexitarian';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Stres Tak Berujung, Ini yang Perlu Dilakukan</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2011/03/09/id_67339/67339_620.jpg"></figure>
<figcaption>Stres Tak Berujung, Ini yang Perlu Dilakukan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Stres yang tak kunjung reda bisa berdampak buruk pada kesehatan mental. Psikolog memberi saran berikut.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1644197/stres-tak-berujung-ini-yang-perlu-dilakukan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">5 Wisata Kuliner Khusus Vegan Terbaik di Dunia</h1>
<h4 class="date margin-bottom-sm">24 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/04/05/id_695784/695784_720.jpg"></figure>
<figcaption>5 Wisata Kuliner Khusus Vegan Terbaik di Dunia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hadirnya kota-kota ramah vegan di seluruh dunia ini menyediakan wisata yang menyediakan makanan khusus untuk para vegan. </p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1642956/5-wisata-kuliner-khusus-vegan-terbaik-di-dunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Yang Perlu Dilakukan di Musim Pancaroba agar Terhindar dari Penyakit</h1>
<h4 class="date margin-bottom-sm">34 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143053/1143053_720.jpg"></figure>
<figcaption>Yang Perlu Dilakukan di Musim Pancaroba agar Terhindar dari Penyakit</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Untuk menjaga kesehatan agar terhindar dari penyakit di musim pancaroba terutama dengan menerapkan pola hidup sehat. Berikut caranya.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1639032/yang-perlu-dilakukan-di-musim-pancaroba-agar-terhindar-dari-penyakit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Gaya</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651560/mengenal-penyakit-fatty-liver-dan-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070091/1070091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651560/mengenal-penyakit-fatty-liver-dan-penyebabnya">Mengenal Penyakit Fatty Liver dan Penyebabnya</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651617/inilah-makanan-yang-harus-dihindari-bagi-penderita-anemia">
      <img loading="lazy" src="https://statik.tempo.co/data/2011/01/24/id_62105/62105_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651617/inilah-makanan-yang-harus-dihindari-bagi-penderita-anemia">Inilah Makanan yang Harus Dihindari bagi Penderita Anemia</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651618/usia-muda-tapi-sering-lupa-waspadai-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015780/1015780_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651618/usia-muda-tapi-sering-lupa-waspadai-penyebabnya">Usia Muda tapi Sering Lupa, Waspadai Penyebabnya </a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651626/tips-memulai-toilet-training-pada-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/11/01/id_659528/659528_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651626/tips-memulai-toilet-training-pada-anak">Tips Memulai Toilet Training pada Anak</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651643/jenis-dan-gejala-stroke-berlainan-apa-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/26/id_744996/744996_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651643/jenis-dan-gejala-stroke-berlainan-apa-penyebabnya">Jenis dan Gejala Stroke Berlainan, Apa Penyebabnya?</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060014/1060014_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya"></a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651597/menular-melalui-urine-hewan-begini-cara-mencegah-terkena-penyakit-leptospirosis">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/07/31/id_423653/423653_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651597/menular-melalui-urine-hewan-begini-cara-mencegah-terkena-penyakit-leptospirosis">Menular Melalui Urine Hewan, Begini Cara Mencegah Terkena Penyakit Leptospirosis</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651783/meski-gejala-ringan-jangan-sepelekan-omicron-xbb">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070046/1070046_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651783/meski-gejala-ringan-jangan-sepelekan-omicron-xbb">Meski Gejala Ringan, Jangan Sepelekan Omicron XBB</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651741/banyak-dialami-pengunjung-festival-halloween-itaewon-apa-itu-cardiac-arrest">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794385/794385_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651741/banyak-dialami-pengunjung-festival-halloween-itaewon-apa-itu-cardiac-arrest">Banyak Dialami Pengunjung Festival Halloween Itaewon, Apa Itu Cardiac Arrest?</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651600/inilah-bahaya-mencabut-bulu-hidung-dengan-sembarangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/04/12/id_598114/598114_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651600/inilah-bahaya-mencabut-bulu-hidung-dengan-sembarangan">Inilah Bahaya Mencabut Bulu Hidung dengan Sembarangan</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Gaya  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651938/tips-menghindari-fomo">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035257/1035257_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651938/tips-menghindari-fomo">Tips Menghindari FOMO</a></h4>
      <h4 class="date margin-top-xs">27 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651930/macam-makanan-yang-perlu-dihindari-penderita-anemia">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/08/21/id_866014/866014_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651930/macam-makanan-yang-perlu-dihindari-penderita-anemia">Macam Makanan yang Perlu Dihindari Penderita Anemia</a></h4>
      <h4 class="date margin-top-xs">51 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/05/id_695784/695784_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651915/hari-ini-1-november-diperingati-sebagai-hari-vegan-sedunia-begini-asal-mulanya">Hari Ini 1 November Diperingati Sebagai Hari Vegan Sedunia, Begini Asal Mulanya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651861/3-tanda-seseorang-di-ambang-terserang-sakit-fatty-liver">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070090/1070090_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651861/3-tanda-seseorang-di-ambang-terserang-sakit-fatty-liver">3 Tanda Seseorang di Ambang Terserang Sakit Fatty Liver</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651849/mengenali-5-jenis-rambut-dan-kiat-perawatannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005257/1005257_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651849/mengenali-5-jenis-rambut-dan-kiat-perawatannya">Mengenali 5 Jenis Rambut dan Kiat Perawatannya</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651826/ingin-mengadu-nasib-di-negeri-orang-kuasai-dulu-keterampilan-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651826/ingin-mengadu-nasib-di-negeri-orang-kuasai-dulu-keterampilan-ini">Ingin Mengadu Nasib di Negeri Orang? Kuasai Dulu Keterampilan Ini </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651773/apakah-glaukoma-bisa-disembuhkan">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/12/23/id_566671/566671_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651773/apakah-glaukoma-bisa-disembuhkan">Apakah Glaukoma Bisa Disembuhkan? </a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651813/apa-itu-cardiac-output-yang-penting-bagi-jantung">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/04/04/id_595808/595808_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651813/apa-itu-cardiac-output-yang-penting-bagi-jantung">Apa Itu Cardiac Output yang Penting bagi Jantung?</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651802/gejala-leukemia-yang-tampak-dan-harus-diwaspadai">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/03/19/id_381491/381491_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651802/gejala-leukemia-yang-tampak-dan-harus-diwaspadai">Gejala Leukemia yang Tampak dan Harus Diwaspadai</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1651784/meredakan-demam-yang-dialami-bayi-apa-itu-metode-skin-to-skin">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/07/02/id_620117/620117_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1651784/meredakan-demam-yang-dialami-bayi-apa-itu-metode-skin-to-skin">Meredakan Demam yang Dialami Bayi, Apa Itu Metode Skin to Skin?</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
