<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Sindrom Tourette, Pemicu dan Gejalanya - Gaya Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan."/>
<meta name="keywords" content="Sindrom Tourette, Gejala, Gagap, Saraf, Motorik"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel gaya -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=593635&width=650" />
<meta property="og:url" content="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya" />
<meta property="og:title" content="Sindrom Tourette, Pemicu dan Gejalanya" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan." />


<link rel="canonical" href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//gaya.tempo.co/amp/1629840/sindrom-tourette-pemicu-dan-gejalanya">

<meta name="author" content="Yayuk Widiyarti">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1629840">

<link rel="image_src" href="https://statik.tempo.co?id=593635&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Bisnis.com">
<!-- Item Category -->
<meta property="article:section" content="gaya"> <!-- Main category (Required) -->
<meta property="article:section2" content="kesehatan"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-02T20:38:02+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Sindrom Tourette, Pemicu dan Gejalanya">
<meta name="twitter:description" content="Sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2017/03/27/id_593635/593635_620.jpg">

<meta name="date published" content="2022-09-02T20:38:02+07:00">

<meta name="date_published" content="2022-09-02T20:38:02+07:00">

<meta name="datepublished" content="2022-09-02T20:38:02+07:00">

<meta name="adx:sections" content="gaya" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya"
    },
    "headline": "Sindrom Tourette, Pemicu dan Gejalanya",
    "author": {
            "@type": "Person",
            "name": "Bisnis.com"
    },
    "editor": {
            "@type": "Person",
            "name": "Yayuk Widiyarti"
    },
    "keywords": "Sindrom Tourette, Gejala, Gagap, Saraf, Motorik",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=593635&width=650",
          "caption": "Ilustrasi anak gagap. shutterstock.com"
    },
    "description": "Sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan.",
        "articleBody": "TEMPO.CO, Jakarta - Sindrom Tourette memiliki gejala umum kedutan, gerakan atau suara yang berulang-ulang secara tiba-tiba atau disebut tiks. Tiks memiliki sifat yang tidak terkendali. Orang bisa saja tiba-tiba berkedip atau mendengus berkali-kali tanpa disadari. Menurut dr. Ardiansyah dari RSUP dr. Mohammad Hoesin Palembang, sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan, seperti tiks pada wajah. Ada dua jenis tiks, yakni motorik dan vokal. Tiks motorik adalah gerakan tubuh secara tiba-tiba, seperti berkedip, mengangkat bahu, atau menggerakkan lengan secara tiba-tiba tanpa ada maksud yang dipikirkan. Lalu tiks vokal u berupa suara secara tiba-tiba. Contohnya ketika orang secara tiba-tiba meneriakkan sesuatu, bersenandung, ataupun berdehem. Intinya mengeluarkan suara tanpa maksud dan terjadi secara spontan. Gejala sindrom tourette biasanya dimulai anak sejak berusia 5-10 tahun dengan gejala tiks motorik pada daerah kepala serta leher. Lama kelamaan, akan terjadi pada saat-saat menegangkan. Namun, tiks ini juga tidak akan muncul pada saat orang sedang tenang ataupun fokus terhadap pekerjaan. Sebagian anak yang mengalami tiks pada masa kecil juga akan cenderung berkurang ketika beranjak remaja hingga dewasa. Sebagian lagi justru ada yang berlanjut lebih parah. Salah satu kondisi yang sering ditemui adalah gagap. Kondisi ini bukan hal yang lucu karena bisa jadi merupakan salah satu gejala sindrom tourette. Apakah bisa diobati? Tidak ada pengobatan khusus untuk mengobati sindrom tourette. Namun, Ardiansyah menyebutkan sindrom tourette bisa ditangani dengan pengobatan gua sha. Pengobatan gua sha merupakan teknik pengobatan yang digunakan untuk meningkatkan sirkulasi darah dengan memijat kulit. Di Indonesia, teknik gua sha juga biasa dengan sebutan kerokan. Sebuah penelitian menyebutkan melakukan kerokan ditambah dengan terapi lain dapat membantu mengurangi tiks. Penelitian melibatkan seorang pria dengan sindrom tourette dari umur 9 tahun hingga pada saat diteliti berusia 33 tahun. Hasilnya, setelah melakukan akupunktur, perawatan herbal, kerokan, dan mengubah gaya hidup selama 35 minggu dengan intensitas seminggu sekali, ia merasakan gejala sindrom tourette berkurang hingga 70 persen.Baca juga: Sindrom Tourette: Gerakan dan Suara Vokal yang Dilakukan Tanpa Sadar",
    "datePublished": "2022-09-02T20:38:02+07:00",
        "dateModified": "2022-09-02T20:38:02+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Gaya"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://gaya.tempo.co",
            "name": "Kesehatan"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Gaya/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Gaya/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Gaya/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Sindrom Tourette, Gejala, Gagap, Saraf, Motorik"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//gaya.tempo.co" class="fade selected"><span itemprop="name">Gaya</span></a></li>
		<!-- <li><a href="//gaya.tempo.co" class="fade selected">Kesehatan</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Sindrom Tourette, Pemicu dan Gejalanya</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1447/bisnis-com"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1447/bisnis-com"><span itemprop="author">Bisnis.com</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1386/yayuk-widiyarti"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1386/yayuk-widiyarti"><span itemprop="editor">Yayuk Widiyarti</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Jumat, 2 September 2022 20:38 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2017/03/27/id_593635/593635_620.jpg">
      <figcaption itemprop="caption">Ilustrasi anak gagap. shutterstock.com</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi anak gagap. shutterstock.com</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/sindrom-tourette"><strong>Sindrom Tourette</strong></a> memiliki gejala umum kedutan, gerakan atau suara yang berulang-ulang secara tiba-tiba atau disebut tiks. Tiks memiliki sifat yang tidak terkendali. Orang bisa saja tiba-tiba berkedip atau mendengus berkali-kali tanpa disadari.&nbsp;</p><p>Menurut dr. Ardiansyah dari RSUP dr. Mohammad Hoesin Palembang, sindrom tourette merupakan gangguan sistem saraf yang bisa menyebabkan terjadinya suara ataupun gerakan berulang yang tidak diinginkan, seperti tiks pada wajah. Ada dua jenis tiks, yakni motorik dan vokal. Tiks motorik adalah gerakan tubuh secara tiba-tiba, seperti berkedip, mengangkat bahu, atau menggerakkan lengan secara tiba-tiba tanpa ada maksud yang dipikirkan.&nbsp;</p><p>Lalu tiks vokal u berupa suara secara tiba-tiba. Contohnya ketika orang secara tiba-tiba meneriakkan sesuatu, bersenandung, ataupun berdehem. Intinya mengeluarkan suara tanpa maksud dan terjadi secara spontan.&nbsp;</p><p><a href="https://www.tempo.co/tag/gejala"><strong>Gejala</strong></a> sindrom tourette biasanya dimulai anak sejak berusia 5-10 tahun dengan gejala tiks motorik pada daerah kepala serta leher. Lama kelamaan, akan terjadi pada saat-saat menegangkan. Namun, tiks ini juga tidak akan muncul pada saat orang sedang tenang ataupun fokus terhadap pekerjaan.&nbsp;</p><p>Sebagian anak yang mengalami tiks pada masa kecil juga akan cenderung berkurang ketika beranjak remaja hingga dewasa. Sebagian lagi justru ada yang berlanjut lebih parah.&nbsp;</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Salah satu kondisi yang sering ditemui adalah <a href="https://www.tempo.co/tag/gagap"><strong>gagap</strong></a>. Kondisi ini bukan hal yang lucu karena bisa jadi merupakan salah satu gejala sindrom tourette.&nbsp;</p><p><strong>Apakah bisa diobati?&nbsp;</strong><br />Tidak ada pengobatan khusus untuk mengobati sindrom tourette. Namun, Ardiansyah menyebutkan sindrom tourette bisa ditangani dengan pengobatan gua sha. Pengobatan gua sha merupakan teknik pengobatan yang digunakan untuk meningkatkan sirkulasi darah dengan memijat kulit.&nbsp;</p><p>Di Indonesia, teknik gua sha juga biasa dengan sebutan kerokan. Sebuah penelitian menyebutkan melakukan kerokan ditambah dengan terapi lain dapat membantu mengurangi tiks. Penelitian melibatkan seorang pria dengan sindrom tourette dari umur 9 tahun hingga pada saat diteliti berusia 33 tahun. Hasilnya, setelah melakukan akupunktur, perawatan herbal, kerokan, dan mengubah gaya hidup selama 35 minggu dengan intensitas seminggu sekali, ia merasakan gejala sindrom tourette berkurang hingga 70 persen.</p><p>Baca juga:&nbsp;<a href="https://gaya.tempo.co/read/1448080/sindrom-tourette-gerakan-dan-suara-vokal-yang-dilakukan-tanpa-sadar"><strong>Sindrom Tourette: Gerakan dan Suara Vokal yang Dilakukan Tanpa Sadar</strong></a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/sindrom-tourette" itemprop="keywords">Sindrom Tourette</a><a href ="https://www.tempo.co/tag/gejala" itemprop="keywords">Gejala</a><a href ="https://www.tempo.co/tag/gagap" itemprop="keywords">Gagap</a><a href ="https://www.tempo.co/tag/saraf" itemprop="keywords">Saraf</a><a href ="https://www.tempo.co/tag/motorik" itemprop="keywords">Motorik</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629818/4-pandangan-medis-tentang-roh-keluar-dari-tubuh-atau-astral-projection">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/12/id_811118/811118_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1629818/4-pandangan-medis-tentang-roh-keluar-dari-tubuh-atau-astral-projection">4 Pandangan Medis tentang Roh Keluar dari Tubuh atau Astral Projection</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629630/penyebab-pencegahan-dan-pengobatan-tbc">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097953/1097953_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1629630/penyebab-pencegahan-dan-pengobatan-tbc">Penyebab, Pencegahan dan Pengobatan TBC</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629558/ketahui-gejala-tipes-penyebab-dan-cara-pengobatannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/04/11/id_597958/597958_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1629558/ketahui-gejala-tipes-penyebab-dan-cara-pengobatannya">Ketahui Gejala Tipes, Penyebab dan Cara Pengobatannya</a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629446/gejala-dan-diagnosis-nefropati-diabetik-atau-komplikasi-diabetes-yang-menyerang-ginjal">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/07/01/id_852375/852375_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1629446/gejala-dan-diagnosis-nefropati-diabetik-atau-komplikasi-diabetes-yang-menyerang-ginjal">Gejala dan Diagnosis Nefropati Diabetik atau Komplikasi Diabetes yang Menyerang Ginjal</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629265/kemerdekaan-finansial-dan-manfaat-yang-didapat">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065095/1065095_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1629265/kemerdekaan-finansial-dan-manfaat-yang-didapat">Kemerdekaan Finansial dan Manfaat yang Didapat</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1628390/tak-banyak-yang-tahu-ini-manfaat-kayu-bajakah-bagi-kesehatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/08/13/id_863651/863651_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1628390/tak-banyak-yang-tahu-ini-manfaat-kayu-bajakah-bagi-kesehatan">Tak Banyak yang Tahu, Ini Manfaat Kayu Bajakah bagi Kesehatan </a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1628338/cara-cegah-hiperpigmentasi-dengan-bahan-alami-lidah-buaya-beraksi">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/26/id_884012/884012_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1628338/cara-cegah-hiperpigmentasi-dengan-bahan-alami-lidah-buaya-beraksi">Cara Cegah Hiperpigmentasi dengan Bahan Alami, Lidah Buaya Beraksi</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1628189/kenitu-si-sawo-hijau-yang-kaya-manfaat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136745/1136745_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1628189/kenitu-si-sawo-hijau-yang-kaya-manfaat">Kenitu, si Sawo Hijau yang Kaya Manfaat </a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1627922/makan-kepiting-takut-kolesterol-justru-bisa-tingkatkan-hdl-alias-kolesterol-baik-dalam-tubuh">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009725/1009725_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1627922/makan-kepiting-takut-kolesterol-justru-bisa-tingkatkan-hdl-alias-kolesterol-baik-dalam-tubuh">Makan Kepiting Takut Kolesterol? Justru Bisa Tingkatkan HDL alias Kolesterol Baik dalam Tubuh</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1627916/jangan-ragu-makan-kepiting-dapatkan-7-manfaat-kesehatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/05/id_928517/928517_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://gaya.tempo.co/read/1627916/jangan-ragu-makan-kepiting-dapatkan-7-manfaat-kesehatan">Jangan Ragu Makan Kepiting, Dapatkan 7 Manfaat Kesehatan</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Meski Gejala Ringan, Pasien Covid-19 Harus Tetap Konsultasi ke Dokter</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/12/28/id_807492/807492_720.jpg"></figure>
<figcaption>Meski Gejala Ringan, Pasien Covid-19 Harus Tetap Konsultasi ke Dokter</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Beberapa pasien COVID-19 dengan gejala ringan tetap butuh obat sehingga perlu berkonsultasi ke dokter. Simak pesan Satgas Covid-19.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1629475/meski-gejala-ringan-pasien-covid-19-harus-tetap-konsultasi-ke-dokter';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Perlunya Deteksi Dini Kanker Paru untuk Permudah Pengobatan</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/08/07/id_861818/861818_720.jpg"></figure>
<figcaption>Perlunya Deteksi Dini Kanker Paru untuk Permudah Pengobatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pakar mengatakan gejala kanker paru kerap tidak terdeteksi sehingga penting mendeteksi dini agar peluang sembuh semakin besar.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1628476/perlunya-deteksi-dini-kanker-paru-untuk-permudah-pengobatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tangan Sering Kesemutan dan Mati Rasa, Bisa Jadi Ini Penyebabnya</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072240/1072240_720.jpg"></figure>
<figcaption>Tangan Sering Kesemutan dan Mati Rasa, Bisa Jadi Ini Penyebabnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dokter mengatakan gangguan pada kanal carpal ditandai mati rasa atau kesemutan pada ibu jari. Apa gejala lain dan penyebabnya?</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1627731/tangan-sering-kesemutan-dan-mati-rasa-bisa-jadi-ini-penyebabnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pakar Ingatkan Subvarian COVID-19 yang Semakin Tak Menunjukkan Gejala Khas</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117580/1117580_720.jpg"></figure>
<figcaption>Pakar Ingatkan Subvarian COVID-19 yang Semakin Tak Menunjukkan Gejala Khas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pakar menyatakan subvarian baru COVID-19 semakin tidak menunjukkan kekhasan gejala saat menginfeksi. Ini yang perlu diperhatikan.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1627307/pakar-ingatkan-subvarian-covid-19-yang-semakin-tak-menunjukkan-gejala-khas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kemenko PMK Minta Masyarakat Kenali Gejala Cacar Monyet</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/21/id_1111352/1111352_720.jpg"></figure>
<figcaption>Kemenko PMK Minta Masyarakat Kenali Gejala Cacar Monyet</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Masyarakat perlu tahu gejala klinis cacar monyet sehingga dapat segera melaporkan ke fasilitas kesehatan terdekat jika menemukan tanda-tandanya.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1626488/kemenko-pmk-minta-masyarakat-kenali-gejala-cacar-monyet';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Gejala Gagal Jantung yang Sering Tak Disadari</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/04/02/id_831239/831239_720.jpg"></figure>
<figcaption>Gejala Gagal Jantung yang Sering Tak Disadari</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Waspadai tanda-tanda gagal jantung. Berikut empat gejala gagal jantung yang kadang tidak disadari dan ternyata bisa berbahaya. </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1626013/gejala-gagal-jantung-yang-sering-tak-disadari';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ada Kasus di Indonesia, Perlunya Masyarakat Kenali Gejala Cacar Monyet</h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/21/id_1134713/1134713_720.jpg"></figure>
<figcaption>Ada Kasus di Indonesia, Perlunya Masyarakat Kenali Gejala Cacar Monyet</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Epidemiolog mengatakan masyarakat perlu mengenali gejala cacar monyet atau monkeypox agar dapat berperan aktif dalam upaya pencegahan.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1625589/ada-kasus-di-indonesia-perlunya-masyarakat-kenali-gejala-cacar-monyet';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Cacar Monyet Masuk DKI Jakarta, Tangerang Waspada, Begini Penularan, Gejala, dan Pencegahannya </h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/21/id_1134713/1134713_720.jpg"></figure>
<figcaption>Cacar Monyet Masuk DKI Jakarta, Tangerang Waspada, Begini Penularan, Gejala, dan Pencegahannya </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dinas Kesehatan Kabupaten Tangerang meningkatkan kewaspadaan terhadap cacar monyet atau mongkeypox. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1625279/cacar-monyet-masuk-dki-jakarta-tangerang-waspada-begini-penularan-gejala-dan-pencegahannya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Apa itu Senam Otak?</h1>
<h4 class="date margin-bottom-sm">14 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/08/22/id_866160/866160_720.jpg"></figure>
<figcaption>Apa itu Senam Otak?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Senam otak bermanfaat untuk mendukung kecerdasan anak-anak</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1624632/apa-itu-senam-otak';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">3 Jenis Penyakit Kusta, Apakah Berisiko Komplikasi?</h1>
<h4 class="date margin-bottom-sm">14 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819626/819626_720.jpg"></figure>
<figcaption>3 Jenis Penyakit Kusta, Apakah Berisiko Komplikasi?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Penyakit kusta tersebab infeksi bakteri yang merusak kulit, saraf tepi, saluran pernapasan bagian atas, dan mata</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1624408/3-jenis-penyakit-kusta-apakah-berisiko-komplikasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Gaya</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629522/5-penyebab-sering-mengalami-rasa-lapar-saat-tengah-malam">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/02/17/id_582315/582315_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629522/5-penyebab-sering-mengalami-rasa-lapar-saat-tengah-malam">5 Penyebab Sering Mengalami Rasa Lapar Saat Tengah Malam</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629537/segala-hal-ini-berakibat-menjadi-nomofobia">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070115/1070115_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629537/segala-hal-ini-berakibat-menjadi-nomofobia">Segala Hal Ini Berakibat Menjadi Nomofobia</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629718/apakah-trigliserida-itu-9-penyebab-tingkat-kadar-trigliserida-tinggi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116173/1116173_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629718/apakah-trigliserida-itu-9-penyebab-tingkat-kadar-trigliserida-tinggi">Apakah Trigliserida Itu? 9 Penyebab Tingkat Kadar Trigliserida Tinggi</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629657/yang-perlu-diperhatikan-untuk-cegah-bau-badan">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/05/01/id_502732/502732_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629657/yang-perlu-diperhatikan-untuk-cegah-bau-badan">Yang Perlu Diperhatikan untuk Cegah Bau Badan</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629630/penyebab-pencegahan-dan-pengobatan-tbc">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097953/1097953_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629630/penyebab-pencegahan-dan-pengobatan-tbc">Penyebab, Pencegahan dan Pengobatan TBC</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/09/18/id_873367/873367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya"></a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629558/ketahui-gejala-tipes-penyebab-dan-cara-pengobatannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/04/11/id_597958/597958_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629558/ketahui-gejala-tipes-penyebab-dan-cara-pengobatannya">Ketahui Gejala Tipes, Penyebab dan Cara Pengobatannya</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629549/apa-itu-kondisi-waham-dan-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/28/id_884610/884610_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629549/apa-itu-kondisi-waham-dan-penyebabnya">Apa Itu Kondisi Waham dan Penyebabnya?</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629723/cara-menurunkan-kadar-trigliserida-tinggi-olahraga-teratur-jadi-kunci">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/04/20/id_499620/499620_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629723/cara-menurunkan-kadar-trigliserida-tinggi-olahraga-teratur-jadi-kunci">Cara Menurunkan Kadar Trigliserida Tinggi, Olahraga Teratur Jadi Kunci</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629701/survei-kebiasaan-makan-di-singapura-mengejutkan-abaikan-kolesterol-hingga-soal-kedaluwarsa">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/03/09/id_825019/825019_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629701/survei-kebiasaan-makan-di-singapura-mengejutkan-abaikan-kolesterol-hingga-soal-kedaluwarsa">Survei Kebiasaan Makan di Singapura Mengejutkan: Abaikan Kolesterol hingga Soal Kedaluwarsa</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Gaya  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629855/varian-baru-covid-19-bermunculan-namun-kekuatan-melemah-ini-sebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629855/varian-baru-covid-19-bermunculan-namun-kekuatan-melemah-ini-sebabnya">Varian Baru Covid-19 Bermunculan namun Kekuatan Melemah, Ini Sebabnya</a></h4>
      <h4 class="date margin-top-xs">23 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629848/kiat-atasi-bibir-kering-dan-pecah-pecah-secara-alami">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/06/27/id_518840/518840_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629848/kiat-atasi-bibir-kering-dan-pecah-pecah-secara-alami">Kiat Atasi Bibir Kering dan Pecah-pecah secara Alami</a></h4>
      <h4 class="date margin-top-xs">56 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629839/6-cara-mengaplikasikan-tomat-untuk-kulit-wajah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/02/id_1137900/1137900_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629839/6-cara-mengaplikasikan-tomat-untuk-kulit-wajah">6 Cara Mengaplikasikan Tomat untuk Kulit Wajah</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/03/27/id_593635/593635_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629840/sindrom-tourette-pemicu-dan-gejalanya">Sindrom Tourette, Pemicu dan Gejalanya</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629836/mengenali-bikram-yoga-bagaimana-cara-berlatihnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/01/29/id_576577/576577_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629836/mengenali-bikram-yoga-bagaimana-cara-berlatihnya">Mengenali Bikram Yoga, Bagaimana Cara Berlatihnya?</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629835/yang-perlu-diperhatikan-bila-mau-buka-pet-shop">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/06/20/id_516913/516913_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629835/yang-perlu-diperhatikan-bila-mau-buka-pet-shop">Yang Perlu Diperhatikan bila Mau Buka Pet Shop</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629806/penyakit-diabetes-tipe-2-ketahui-komplikasinya-bila-tak-tepat-ditangani">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888579/888579_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629806/penyakit-diabetes-tipe-2-ketahui-komplikasinya-bila-tak-tepat-ditangani">Penyakit Diabetes Tipe 2: Ketahui Komplikasinya Bila Tak Tepat Ditangani </a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629818/4-pandangan-medis-tentang-roh-keluar-dari-tubuh-atau-astral-projection">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/12/id_811118/811118_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629818/4-pandangan-medis-tentang-roh-keluar-dari-tubuh-atau-astral-projection">4 Pandangan Medis tentang Roh Keluar dari Tubuh atau Astral Projection</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629803/urutan-baca-seluruh-novel-jrr-tolkien-berdasarkan-kronologi-kapan-baca-the-lord-of-the-rings">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/12/07/id_154989/154989_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629803/urutan-baca-seluruh-novel-jrr-tolkien-berdasarkan-kronologi-kapan-baca-the-lord-of-the-rings">Urutan Baca Seluruh Novel JRR Tolkien Berdasarkan Kronologi, Kapan Baca The Lord of the Rings?</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://gaya.tempo.co/read/1629782/7-manfaat-mengoleskan-tomat-pada-wajah">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/04/id_964463/964463_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://gaya.tempo.co/read/1629782/7-manfaat-mengoleskan-tomat-pada-wajah">7 Manfaat Mengoleskan Tomat pada Wajah</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
